<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />	<title>
			Nädalavahetusel leiab aset poksijate sajandi matš
	</title>

			



	

	
		
<meta property="og:image" content="http://g2.nh.ee/images/pix/520x346/O5FY2LI8MZU/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg">

<meta property="og:image:width" content="520" />
<meta property="og:image:height" content="360" />

	<meta property="og:title" content="Nädalavahetusel leiab aset poksijate sajandi matš">

	
	<meta property="og:url" content="http://www.delfi.ee/a/79227404">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Paber EE">
	<meta property="og:description" content="Laupäeva õhtul, meie aja järgi pühapäeva varajastel hommikutundidel kohtuvad USAs, Nevadas poksiajaloo ühes matšis siiani võitmatu Floyd &quot;Money&quot; Mayweather ning vabavõitlejate koorekihti kuuluv Conor &quot;The Notorious&quot; McGregor.">
<meta property="article:published_time" content="1503656322">



					
	<meta name="description" content="Laupäeva õhtul, meie aja järgi pühapäeva varajastel hommikutundidel kohtuvad USAs, Nevadas poksiajaloo ühes matšis siiani võitmatu Floyd &quot;Money&quot; Mayweather ning vabavõitlejate koorekihti kuuluv Conor &quot;The Notorious&quot; McGregor. - DELFI" />


<link rel="image_src" href="http://g2.nh.ee/images/pix/520x346/O5FY2LI8MZU/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg">

<link rel="canonical" href="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404" />


	
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="79227404"/>
<meta property="og:article:author" content="Jan-Matthias Mandri "/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-25T13:18:42+0300"/>
<meta name="cXenseParse:recs:category" content="teateid_elust"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Paber EE"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">	
	<link rel="Shortcut Icon" type="image/gif" href="//g4.nh.ee/ee/l/favicon.ico?v=3">
<meta name="format-detection" content="telephone=no">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="Author" CONTENT="Eesti Ekspress">

<link rel="icon" type="image/x-icon" href="//g4.nh.ee/ee/l/favicon.ico" />
<link rel="apple-touch-icon" href="//g1.nh.ee/mb/ic/ekspress_57.png">

<link href='//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<!-- catwalk font -->
<link href='//fonts.googleapis.com/css?family=Abel' rel='stylesheet' type='text/css'>
<link href='//fonts.googleapis.com/css?family=Lato:300,400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="robots" content="noarchive">

<meta property="fb:app_id" content="134130893399791" />

<link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" />

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh_ee,jsh,jp,dw&amp;1489753982"></script>

<script src="//g2.nh.ee/misc/dbrs/loader.php"></script>




	
	<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:266971,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

	


<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["paper_ee_teateid_elust","paper_ee_79227404","paper_ee_article","article_79227404","channel_paper_ee","source_55148442"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: '4QhQtW_i53Alm2KImsreW0y7rlneFBu8VTrL8pyRZnH.X7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>



<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>



<script type="text/javascript">DCHANNEL=49;DLOCALE="et_EE";</script>

<script>
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.pcc = {};
	

	Digi.Config.adServer = 'ado.delfi.ee';
			Digi.Config.pcc.publication = 1;
	


			
		Digi.Config.dct = "ekspress";
		Digi.Config.dct_site = "t.delfi.ee";
	
	
	Digi.Config.translations = {
	
		'Issue download failed': 'Laadimine ebaõnnestus',
		'Opening...': 'Avamine...'

	
	};
	

</script>
	<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=digi-common.css,paper_ee.css&amp;1503500492">

<script type="text/javascript">
	
	if(!window.Digi){
		Digi = {};
	}
	if(!Digi.Config){
		Digi.Config = {};
	}
	Digi.Config.coverUrl = location.protocol + '//' + location.hostname + '/esikaas/';

	Digi.Config.fullSwipeArea = true;

		Digi.Config.adPlacements = [
		'ado-EzSb1NoZSF.7AkL8A.fh0RHnXWXvqcdW.pcIeMcKHZX.k7'
	];
		

	Digi.Config.appFakePopup = true;

	Digi.Config.hasOfflineMode = true;

	Digi.Config.verticalNavigation = false;
</script>


	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-libs.js&amp;1501145507"></script>
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=digi-common.js,paper_ee.js&amp;1503500492"></script>


<script>
	$(function(){
		Digi.appBanner({
			logo: '//g4.nh.ee/misc/crs/digi/gfx/digi/i/app_logo_115.png',
			//name: '',
			description: 'Laadi endale<br>Eesti Ekspressi<br>digilehe rakendus',
			view: 'LAADI ALLA',
			android_url: 'https://play.google.com/store/apps/details?id=ee.ekspress.ajaleht.beta',
			ios_url: 'https://itunes.apple.com/us/app/ee-digileht-veebipohine/id1035561160?l=et&ls=1&mt=8',
			ttl: 30
		});
	});
</script>
</head>
<body>
		<script type="text/javascript">
var pp_gemius_identifier = new String('bDGVVB.e7Sc2P98OLJfBWsdSzZU8uGd1MDsjCXVs3wz.S7');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5N7ZSW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5N7ZSW');</script>
<!-- End Google Tag Manager -->
	<div id="container" class="page-article">
		
<div class="hidden-pcc-embed">
	<div id="digi-sso-embed" data-profile-url="https://digilehed.delfi.ee/user/profile/?v2&noRedirect" data-reurl="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29"></div>
</div>
<script type="text/javascript" src="//ekspresskonto.ee/delfi.ee/sso/embed.php?s=digi&c=digi-sso-embed&v2"></script>

<div class="top-ribbon">
	<a href="http://m.delfi.ee/" class="close-btn">&times;</a>
</div>


<div id="topbar"
     class=" "
     style="">
	<div class="topbar-content">
		<div class="left-buttons">
			<a href="/" class="button back-button" style="display: none;"></a>
			<a href="#" class="button menu-button js-toggle-left-menu" style="display: none;"><span class="lines"></span><span class="button-label">MENÜÜ</span></a>
		</div>

		<div class="logo-wrapper">
			<a href="/" class="hide-in-offline logo ">
				<span class="logo-image"></span>
			</a>
			<a href="/arhiiv/" class="offline-only logo ">
				<span class="logo-image"></span>
			</a>
		</div>

		<div class="right-buttons">
			<a href="#" class="button search-button js-search-open hide-in-offline" style="display: none;"></a>

						<a href="#" class="button sidebar-button js-toggle-sidebar" style="display: none;"><span class="button-label">SISUKORD</span></a>
			
			
					</div>
	</div>

	<div class="search-bar">
		<form action="/otsing/">
			<div class="search-bar-right">
				<input type="submit" class="search-submit" value=""/>
			</div>
			<div class="textbox">
				<input type="text" name="query" value="" placeholder="Otsi artiklit..." autocomplete="off" />
			</div>
		</form>
	</div>
</div>

<div id="topbar-dummy"></div>

<tag id="tag" sid=""></tag>		<div id="content">
			<div id="content-inner">
					

<div data-id="79227404" class="article article-79227404  " itemscope itemtype="http://schema.org/Article">
	

		<meta itemprop="discussionUrl" content="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&amp;com=1"/>
	<meta itemprop="interactionCount" content="UserComments:3"/>
	<meta itemprop="datePublished" content='2017-08-25T13:18:42+0300'/>
	<meta itemprop="dateModified" content='2017-08-25T15:53:54+0300'/>

			
		
		
	
	<div class="article-cover light-text article-cover-has-image" >
					<div class="article-cover-image" data-image="http://g2.nh.ee/images/pix/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg" data-image_small="http://g3.nh.ee/images/pix/900x599/h5Bn3lY3T9M/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg" data-image_preview="http://g4.nh.ee/images/pix/225x149/cVXc_X4OyA4/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg" style="background-position: center top;"></div>
		
		
		<div class="info-top">
			<div class="info-top-content">
									<span class="category-label">
												<a href="/teema/teateid-elust/" class="category-link">Teateid elust</a>
					</span>
								<span class="publish-date">25. august 2017</span>
			</div>
		</div>

		<div class="info-bottom gradient-bottom-dark">
			<div class="info-bottom-content">
				<div class="authors">
																		<span class="author">Jan-Matthias Mandri </span>
															</div>

				<h1 class="article-title" itemprop="headline">Nädalavahetusel leiab aset poksijate sajandi matš</h1>

								<p class="article-lead" itemprop="description">Laupäeva õhtul, meie aja järgi pühapäeva varajastel hommikutundidel kohtuvad USAs, Nevadas poksiajaloo ühes matšis siiani võitmatu <strong>Floyd "Money" Mayweather</strong> ning vabavõitlejate koorekihti kuuluv <strong>Conor "The Notorious" McGregor</strong>.</p>
				
				<div class="info-extra hide-in-offline">
											<a href="#" class="share-count js-share-link">jaga</a>
																<a href="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&com=1" class="comments-count js-comments-link">
							3 kommentaari						</a>
									</div>

								<div class="lead-image-meta">
					<div class="lead-image-meta-content">
																									<span class="lead-image-caption">KES KEDA: Floyd "Money" Mayweather ja Conor "The Notorious" McGregor.</span>
						<span class="lead-image-author">Foto: Ethan Miller/AFP/Scanpix</span>
					</div>
				</div>
				
				<a href="#" class="lead-image-meta-btn"></a>
			</div>
		</div>
	</div>

	<div class="article-main-content">
				<p class="article-lead">Laupäeva õhtul, meie aja järgi pühapäeva varajastel hommikutundidel kohtuvad USAs, Nevadas poksiajaloo ühes matšis siiani võitmatu <strong>Floyd "Money" Mayweather</strong> ning vabavõitlejate koorekihti kuuluv <strong>Conor "The Notorious" McGregor</strong>.</p>
		
		<div class="article-body">
							<p>"26. augustil löön ma ka selle eide nokauti!" lõõpis Mayweather matšieelsel pressituuril. 29aastane McGregor ei jäänud endast üle kümne aasta vanemale Mayweatherile vastust võlgu: "Sa pole kedagi juba umbes 20 aastat nokauti löönud."</p><p>Hea suuvärgiga McGregor on Mayweatheri pressikonverentsidel juba mitu korda tolmu tampinud.</p><p>Mayweatheri kasuks räägivad aga õnade asemel teod - mees pole kaotanud profipoksis ühtegi matši. Tal on 49 võitu, neist 26 nokaudiga.</p><p>Kuid ka McGregor pole papist poiss - vabavõitlusliigas UFC on iirlane võitnud 24 kohtumisest 21. Seejuures võitis ta enamiku matše käelöökidega.</p><p>Tunduvad justkui võrdsed vastased?</p><p>Tegelikult asjad päris nii pole. McGregoril varasem profipoksikogemus puudub, kuid sellele vaatamata läheb ta kokku poksimaailma ajaloo tõelise suurkujuga. Just vajaliku kogemuse puudumine saab paljude analüütikute arvates McGregori puhul saatuslikuks. Erinevalt McGregori koduliigast UFC-st, on profipoks võrdlemisi jäikade reeglitega: näiteks ei tohi McGregor kasutada küünarnukke ega jalgu.</p><p>Aga ka McGregori kasuks räägivad mitmed asjaolud. Näiteks kasutatakse matšil kergemaid kindaid kui tavaliselt. See toimub Mayweatheri initsiatiivil. Samuti on McGregor oma füüsilise vormi tipus, 40aastane Mayweather on aga oma karjääri jooksul jõudnud juba kaks korda pensionile minna. Lisaks spekuleerivad McGregori pooldajad, et ta võib olla Mayweatherile ebamugav vastane tavatu poksimisstiili ning vasakukäelisuse poolest. McGregor on Mayweatherist ka pisut pikem ning suurema käeulatusega.</p><p>Suurem osa analüütikutest ja kihlveokontoritest McGregorile pikka pidu ei ennusta. Sama meelt on Eesti profipoksija <strong>Rain Karlson</strong>, kes arvab, et Mayweather võidab matši lausa enne kuuendat raundi. "Ma arvan, et Floyd võidab, kuna tegemist on ikkagi mehega, kes on võitnud poksis väga suuri staare ja Conoril on see alles profipoksi debüüt."</p><p>Teenitavad rahasummad on ulmelistes kõrgustes, ulatudes koos sponsoritasudega sadadesse miljonitesse dollaritesse. Viimase matšiga <strong>Manny Pacquiao</strong> vastu teenis Mayweather hinnanguliselt üle 600 miljoni dollari.</p>
						
<script type="text/x-tpl" class="share-for-free-dialog-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-dialog">
		<div class="intro">
			Ekspressi lugejana on sul võimalik jagada ühte Ekspressi artiklit korra kuus tasuta.<br><br>
			<div class="intro-sharing-denied">
			Sa oled sel kuul juba artiklit jaganud.			</div>
			<div class="intro-sharing-allowed">
			Artikli jagamiseks vali sobiv kanal:			</div>
		</div>
		<div class="buttons">
			<a href="mailto:?body=Jagasin%20sulle%20tasuta%20lugemiseks%20%C3%BChte%20Eesti%20Ekspressi%20tasulist%20artiklit.%20Kliki%20ja%20loe%3A%20PCC_SHARE_FOR_FREE_LINK&subject=Loe%20tasuta%3A%20N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" rel="nofollow" class="social-icon" title="E-mail">
				<span class="ico ico-mail">
					<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
				</span>
			</a>

			<a href="https://www.facebook.com/sharer/sharer.php?u=PCC_SHARE_FOR_FREE_LINK&t=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-facebook">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
				</span>
			</a>

			<a href="http://twitter.com/share?url=PCC_SHARE_FOR_FREE_LINK&text=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
				<span class="ico ico-twitter">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
				</span>
			</a>
		</div>
	</div>
</script>

<script type="text/x-tpl" class="share-for-free-notice-tpl">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-for-free-notice">
		<div class="intro-thumb"></div>

		<div class="intro">Sul on nii imeline sõber, et ta omab Ekspressi tellimust ja jagas Sulle ühe artikli tasuta.</div>

		<div class="order">
			<div class="order-message">Et sa ei peaks teinekord sõbrale lootma, telli parem ise digileht.</div>
			<a class="order-btn" href="https://www.digilehed.ee/lugejakood/activate/dgsv2017ee1?return=http%3A%2F%2Fekspress.delfi.ee%2Fteateid_elust%2Fnadalavahetusel-leiab-aset-poksijate-sajandi-mats%3Fid%3D79227404%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bdelfiuudised%2B%2528DELFI%2B%253E%2BK%25C3%25B5ik%2Buudised%2529&amp;utm_campaign=digisuvi2017&amp;utm_source=ekspress&amp;utm_medium=button">
				Telli digileht &raquo;
			</a>
		</div>

		<a class="read-btn" href="#">Loe tasuta &raquo;</a>
	</div>
</script>

		</div>

		<div class="article-bottom-interaction-counts hide-in-offline">

							<a href="#" class="share-count js-share-link">jaga</a>
			
							<a href="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&com=1" class="comments-count js-comments-link">
					3 kommentaari				</a>
			
							<a href="https://sendsmaily.com/klient/em/eeuudised/join.html" target="_blank" class="go-newsletter" style="">LIITU UUDISKIRJAGA</a>
					</div>

							
					<div class="article-side-block hide-in-offline">
	
	<div class="block-title-wrapper">
		<div class="block-title">
			<a href="#" class="block-title-tab block-tab-active" data-tab="1">
				Lugemise TOP&nbsp;5
			</a>

			<a href="#" class="block-title-tab" data-tab="2" style="display: none;">
				Seotud lood
			</a>

			<a href="#" class="block-title-tab" data-tab="3" style="display: none;">
				Samalt autorilt
			</a>

					</div>
	</div>
	<div class="block-content">
		<div class="block-content-tab block-tab-active block-tab-mostread"></div>

		<div class="block-content-tab">
					</div>

		<div class="block-content-tab">
					</div>

			</div>
</div>			</div>

		
<div class="share-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog share-dialog">

		<div class="share-dialog-inner">
			<div class="top">Jaga artiklit:</div>
			<div class="share-article-title">N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1</div>

			<ul>
				<li>
					<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/79227404&t=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-facebook"></span>FACEBOOK
					</a>
				</li>
				<li>
					<a href="http://twitter.com/share?url=http://www.delfi.ee/a/79227404&text=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
						<span class="ico ico-twitter"></span>TWITTER
					</a>
				</li>
				<li>
					<a href="mailto:?body=http://www.delfi.ee/a/79227404&subject=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" rel="nofollow" class="social-icon" title="E-mail">
						<span class="ico ico-mail"></span>E-MAIL
					</a>
				</li>
			</ul>
		</div>
	</div>
</div>

<div class="social-dog hide-in-offline" style="display: none;">
			<a href="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&com=1" rel="nofollow" class="social-icon js-comments-link" title="Kommentaarid">
			<span class="ico ico-comment">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M340.5,260.1H225.6l-86.2,71.8v-71.8H67.5V102h273V260.1z"></path>
</g>
</svg>
			</span>
										<span class="ico-com-count">3</span>
					</a>
		<a href="mailto:?body=http://www.delfi.ee/a/79227404&subject=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" rel="nofollow" class="social-icon" title="E-mail">
			<span class="ico ico-mail">
				<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408.1 408" style="enable-background:new 0 0 408.1 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404.5,391.9c0,6.5-5.3,11.9-11.9,11.9H16.4c-6.6,0-11.9-5.3-11.9-11.9V15.7c0-6.6,5.3-11.9,11.9-11.9h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404.5,391.9L404.5,391.9z"></path>
</g>
<path class="ico-svg mail" style="stroke-width:0px" d="M297.3,114.4H111.8c-21.4,0-38.8,17.4-38.8,38.8v101.2c0,21.4,17.4,38.8,38.8,38.8h185.5
	c21.4,0,38.8-17.4,38.8-38.8V153.2C336.1,131.8,318.7,114.4,297.3,114.4z M297.3,124.6c5.5,0,10.6,1.6,15,4.3
	c-0.5,0.5-1.1,1-1.7,1.5l-83.3,68.9c-6,5-14.1,7.7-22.8,7.7s-16.8-2.7-22.8-7.7l-83.3-68.9c-0.6-0.5-1.2-1-1.7-1.5
	c4.4-2.7,9.5-4.3,15-4.3C111.7,124.6,297.3,124.6,297.3,124.6z M326,254.4c0,15.8-12.9,28.7-28.7,28.7H111.8
	c-15.8,0-28.7-12.9-28.7-28.7V153.2c0-6.7,2.3-12.8,6.1-17.6c0.9,0.8,1.8,1.7,2.8,2.5l83.3,68.9c7.8,6.5,18.2,10,29.2,10
	s21.4-3.6,29.2-10l83.3-68.9c1-0.9,2-1.7,2.8-2.5c3.8,4.9,6.1,11,6.1,17.6v101.2H326z">
</path>
</svg>
			</span>
		</a>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.delfi.ee/a/79227404&t=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Facebook" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-facebook">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M381.9,4H26.1C13.9,4,4,13.9,4,26.1v355.8c0,12.2,9.9,22.1,22.1,22.1h211.6V249.1h-52.1v-60.4
		h52.1v-44.5c0-51.7,31.6-79.8,77.6-79.8c22.1,0,41.1,1.6,46.6,2.4v54h-32c-25.1,0-29.9,11.9-29.9,29.4v38.5h59.8l-7.8,60.4h-52V404
		h81.9c12.2,0,22.1-9.9,22.1-22.1V26.1C404,13.9,394.1,4,381.9,4z">
	</path>
</g>
</svg>
			</span>
								</a>
		<a href="http://twitter.com/share?url=http://www.delfi.ee/a/79227404&text=N%C3%A4dalavahetusel%20leiab%20aset%20poksijate%20sajandi%20mat%C5%A1" target="_blank" rel="nofollow" class="social-icon" title="Twitter" data-target="share_window" data-width="500" data-height="500">
			<span class="ico ico-twitter">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 408 408" style="enable-background:new 0 0 408 408;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M404,392.1c0,6.5-5.3,11.9-11.9,11.9H15.9C9.3,404,4,398.7,4,392.1V15.9C4,9.3,9.3,4,15.9,4h376.3
	c6.5,0,11.9,5.3,11.9,11.9L404,392.1L404,392.1z"></path>
	<path class="ico-svg" d="M342.2,116.7c-10.1,4.5-20.9,7.5-32.2,8.8c11.6-6.9,20.5-17.9,24.7-31c-10.8,6.4-22.8,11.1-35.6,13.6
	c-10.2-10.9-24.8-17.7-40.9-17.7c-31,0-56.1,25.1-56.1,56.1c0,4.4,0.5,8.7,1.5,12.8C157,157,115.7,134.6,88,100.7
	c-4.8,8.3-7.6,17.9-7.6,28.2c0,19.5,9.9,36.6,25,46.7c-9.2-0.3-17.8-2.8-25.4-7c0,0.2,0,0.5,0,0.7c0,27.2,19.3,49.8,45,55
	c-4.7,1.3-9.7,2-14.8,2c-3.6,0-7.1-0.4-10.6-1c7.1,22.3,27.9,38.5,52.4,39c-19.2,15-43.4,24-69.7,24c-4.5,0-9-0.3-13.4-0.8
	c24.8,15.9,54.3,25.2,86,25.2c103.2,0,159.6-85.5,159.6-159.6c0-2.4-0.1-4.9-0.2-7.3C325.2,137.9,334.7,128,342.2,116.7z"></path>
</g>
</svg>
			</span>
		</a>
		<a href="#" class="share-icon">
			<span class="ico ico-share">
				<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 237.1 309" style="enable-background:new 0 0 237.1 309;" xml:space="preserve">
<g>
	<path class="ico-svg" d="M239.1,304.1H73.2c-5.6,0-10.1-4.6-10.1-10.1l0,0L63,179.4"></path>
</g>
<path class="ico-svg" d="M241.1,113.6c-27.6-30.1-62.3-51.9-101-62V9L5,93.8v1l135,108v-44.5c39.5,11.6,74.3,31.8,101.1,57.9"></path>
</svg>
			</span>
		</a>
	
			<a href="#" class="share-for-free-icon" style="display: none;">
			<span class="share-for-free-icon-text">Jaga ühte lugu korra kuus tasuta</span>
		</a>
	
</div>

		<img border="0" width="2" height="1" alt="" class="tracker-img" src="http://t.delfi.ee/_a?a=79227404" />
		
		
		<div class="article-bottom-ad-placement"></div>
	</div>			<div id="comments" class="hide-in-offline">
		<script class="load-async"> var comment_initial_mode = 2; </script><script type="text/javascript" src="/misc/cc/js.php?t=digi"></script><div id="comment-dark-skin-wrapper">
<div id="comments-dummy-add-form" action="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+delfiuudised+%28DELFI+%3E+K%C3%B5ik+uudised%29&amp;com=1"></div></div>
	</div>
				</div>
		</div>

		



<div id="left-menu-click-prevent"></div>
<div id="left-menu" style="display: none;">
	<div class="menu-content">

		<div class="menu-row show-in-app menu-row-setting-btn">
			<a href="javascript:void(0);" class="menu-link" target="_blank">OFFLINE SEADED</a>
		</div>

		<div class="separator show-in-app"></div>

		<div class="menu-row hide-in-offline">
			<a href="/" class="menu-link">ESILEHT</a>
		</div>

		<div class="menu-row">
			<a href="/arhiiv/" class="menu-link">ARHIIV</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/otsing/" class="menu-link">OTSING</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/autor/" class="menu-link">EKSPRESSI KIRJUTAJAD</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="mailto:ekspress@ekspress.ee" class="menu-link">SAADA VIHJE/FLÄSH</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="/kontakt/" class="menu-link">KONTAKT</a>
		</div>

		<div class="menu-row menu-row-login hide-in-offline">
			<a href="#" class="menu-link js-login-link">SISENEN</a>
		</div>

		<div class="menu-row menu-row-profile hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-profile-link">MINU PROFIIL</a>
		</div>

		<div class="menu-row menu-row-logout hide-in-offline" style="display: none;">
			<a href="#" class="menu-link js-logout-link">LOGI VÄLJA</a>
		</div>

		<div class="menu-row hide-in-offline">
			<a href="#" class="menu-link menu-toggle-collapsed" data-toggle="menu-collapsed-1">RUBRIIGID</a>
		</div>

		<div class="menu-collapsed menu-collapsed-1" style="display: none;">
					<div class="menu-row topic-row">
				<a href="/teema/aasta-ettevotja-2015/" class="menu-link">AASTA ETTEVÕTJA 2015</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/ajalugu/" class="menu-link">AJALUGU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/areeni-kaanelugu/" class="menu-link">AREENI KAANELUGU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/areeni-uudis/" class="menu-link">AREENI UUDIS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/arvamus/" class="menu-link">ARVAMUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/ee-digilehe-lisalugu/" class="menu-link">EE DIGILEHE LISALUGU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/eesti-parimad-ettevotted-2016/" class="menu-link">EESTI PARIMAD ETTEVÕTTED 2016</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/elu/" class="menu-link">ELU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/ernitsa-maailm/" class="menu-link">ERNITSA MAAILM</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/film/" class="menu-link">FILM</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/flash/" class="menu-link">FLÄSH</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/halloo-maailm/" class="menu-link">HALLOO, MAAILM!</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/intervjuu/" class="menu-link">INTERVJUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/juhtkiri/" class="menu-link">JUHTKIRI</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kirjandus/" class="menu-link">KIRJANDUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kohver/" class="menu-link">KOHVER</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kranaat/" class="menu-link">KRANAAT</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kunst/" class="menu-link">KUNST</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/kuum/" class="menu-link">KUUM</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/lastekas/" class="menu-link">LASTEKAS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/magnet/" class="menu-link">MAGNET</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/muusika/" class="menu-link">MUUSIKA</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/nahtus/" class="menu-link">NÄHTUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/persoon/" class="menu-link">PERSOON</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/plaadiarvustus/" class="menu-link">PLAADIARVUSTUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/sisuturundus/" class="menu-link">SISUTURUNDUS</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/sport/" class="menu-link">SPORT</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/teateid-elust/" class="menu-link">TEATEID ELUST</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/teater/" class="menu-link">TEATER</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/toidublogi/" class="menu-link">TOIDUBLOGI</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/uhhuu/" class="menu-link">UHHUU</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/vana-kuld/" class="menu-link">VANA KULD</a>
			</div>
					<div class="menu-row topic-row">
				<a href="/teema/onne-valem/" class="menu-link">ÕNNE VALEM</a>
			</div>
				</div>

		<div class="menu-row hide-in-offline">
			<a href="https://sendsmaily.com/klient/em/eeuudised/join.html" class="menu-link" target="_blank">LIITU UUDISKIRJAGA</a>
		</div>


		<div class="separator hide-in-offline"></div>

		<div class="menu-row hide-in-offline">
			<a href="http://ajaleht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-epl"></span>EESTI PÄEVALEHT
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://digileht.maaleht.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-maaleht"></span>MAALEHT
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://lpdigileht.epl.ee" class="menu-link">
				<span class="menu-icon menu-icon-lp"></span>LP
			</a>
		</div>
		<div class="menu-row hide-in-offline">
			<a href="http://www.delfi.ee" class="menu-link">
				<span class="menu-icon menu-icon-delfi"></span>DELFI
			</a>
		</div>

		<div class="separator hide-in-offline"></div>

		<div class="menu-row hide-in-offline">
			<a href="https://www.digilehed.ee/adfreedelfi?sv=d" class="menu-link">
				REKLAAMIVABA PAKETT
			</a>
		</div>

	</div>
</div>

					
	<script type="text/javascript">
		Digi.setCurrentArticle(79227404);
	</script>

	<script type="text/javascript">
		document.documentElement.className += ' issue-type-0';
		Digi.setCurrentIssue(79157492, 0);
	</script>

	<div id="sidebar-click-prevent"></div>
	<div id="sidebar">
	<div class="sidebar-header">
		<div class="sidebar-date">23.08.2017</div>
	</div>
	<div class="sidebar-content">
		<div class="sidebar-list">
											

			<div class="sidebar-item sidebar-item-0" data-id="79256560">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/sisujuht/sulev-vedler-oktoobris-narkootikume-ei-tarvita?id=79256560#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/WAPe_WnfK8k/7a7f6599c51dbe955e-79266444.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Sulev Vedler: Oktoobris narkootikume ei tarvita!</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-1" data-id="79259716">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/persoon/veerand-miljonit-teeninud-uhuu-toostur-ingvar-villido-minu-opetus-on-sama-realistlik-nagu-vihmasadu-voi-sudametuksed?id=79259716#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/hVg4zJBSvJA/ingvar-villido-joonistas-aivar-juhanson-79266148.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Persoon
							</div>
												<div class="article-headline gradient-bottom-dark">Veerand miljonit teeninud uhuu-tööstur Ingvar Villido: "Minu õpetus on sama realistlik nagu vihmasadu või südametuksed."</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-2" data-id="79227404">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/nadalavahetusel-leiab-aset-poksijate-sajandi-mats?id=79227404#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/cVXc_X4OyA4/kes-keda-floyd-money-mayweather-ja-conor-the-notorious-mcgregor-79301414.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Nädalavahetusel leiab aset poksijate sajandi matš</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-3" data-id="79258646">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/kalju-laidi-sahinad-rahvas-kuulas-rokki-aga-vakra-tootas?id=79258646#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/ll0IadDsS7A/8d767599c62c93f172-79267018.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Kalju Laidi sahinad: Rahvas kuulas rokki, aga Vakra töötas!</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-4" data-id="79269552">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/ernitsa-maailm-valimised-2017-ikka-ninast-veri-valja?id=79269552#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/ww6ncKA7mEQ/joonistas-heiki-ernits-79269588.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Ernitsa maailm
							</div>
												<div class="article-headline gradient-bottom-dark">Ernitsa maailm: Valimised 2017 - ikka ninast veri välja</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-5" data-id="79250552">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/nemad-muudavadki-eesti-noori-zombideks-vennad-jaid-vahele-2-miljonit-eurot-vaart-fentanuuliga?id=79250552#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/0FV4VRchz2w/d7032599c8b8b13b5f-79269358.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Nemad muudavadki Eesti noori zombideks? Vennad jäid vahele 2 miljonit eurot väärt fentanüüliga</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-6" data-id="79255314">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/karl-ristikivi-maetakse-umber-eestisse?id=79255314#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/0npabYyjdtE/abc4a599c581c0d00d-79266740.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Karl Ristikivi maetakse ümber Eestisse</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-7" data-id="79253602">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/guud-ja-baad-nadala-sona-luisa-ja-taavi-megapulm?id=79253602#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/dwcPM6KeAeE/80f1e599c55d0113df-79266626.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Guud ja bääd &amp; Nädala sõna: Luisa ja Taavi megapulm</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-8" data-id="79255316">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/paavo-nogene-voitleb-riigi-kinnisvaraga?id=79255316#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/ZRPlX8v_pok/430ed599c591c7c8aa-79266754.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Paavo Nõgene võitleb Riigi Kinnisvaraga</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-9" data-id="79255318">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/pensionaride-kino-toi-kaljulaidile-uurimise-kaela?id=79255318#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/gSRvgTFM6sg/12e8e599c6552dcdb6-79267094.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Pensionäride kino tõi Kaljulaidile uurimise kaela</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-10" data-id="79262888">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/musta-raha-skandaali-peategelane-aitab-linnapeakandidaat-vakrat?id=79262888#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/aqvkja1B59s/nalja-nabani-uliroomus-tarmo-lausing-keskel-koos-rainer-vakra-ja-sotsi-79266786.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Musta raha skandaali peategelane aitab linnapeakandidaat Vakrat</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-11" data-id="79263250">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/teateid_elust/eesti-energia-kusib-tasuta-kvoote?id=79263250#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/_yUE9aBig74/dbf19599c66849b033-79267146.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Eesti Energia küsib tasuta kvoote</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-12" data-id="79255178">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/kohtutaitur-leidis-uurivolglase-kodust-varanduse?id=79255178#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/9c5fnbpTbi0/50ccc599c5d2900caf-79266920.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Kohtutäitur leidis üürivõlglase kodust varanduse</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-13" data-id="79251276">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/kas-uhked-pulmad-teinud-taavi-roivas-elab-ule-jou?id=79251276#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/6J97pd1eRKY/b2117599c4e10f2767-79266286.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Kas uhked pulmad teinud Taavi Rõivas elab üle jõu?</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-14" data-id="79251796">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/kaljulaidi-soda-jatkub-sitsis?id=79251796#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/hFhh62HDXbc/pidupaev-pohja-tallinna-linnaosavanem-raimond-kaljulaid-paldiski-mnt-3-79265190.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Kaljulaidi sõda jätkub Sitsis</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-15" data-id="79259714">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/kooseluseaduse-saatus-on-keskerakonna-kaes?id=79259714#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/qg9ujm9VPuI/8e0cb599c7993242b9-79267900.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Kooselu­seaduse saatus on Keskerakonna käes</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-16" data-id="79257760">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/assar-pauluse-jougu-liige-voitleb-kohtus-kooseluseaduse-eest?id=79257760#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/1HD_NXx6AKc/voitleb-kooseluseaduse-eest-taago-vool-tagumises-reas-paremal-kohtuist-79267346.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Teateid elust
							</div>
												<div class="article-headline gradient-bottom-dark">Assar Pauluse jõugu liige võitleb kohtus koos­eluseaduse eest</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-17" data-id="79255320">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/kanepiari-seadis-ohtu-eesti-maadlustalentide-sportlaskarjaari?id=79255320#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/porJHLlxLfo/eestimaadluslootusedkevin-visk-jalauri-leierpeavad-kohtusaru-andmarohk-79267420.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Kanepiäri seadis ohtu Eesti maadlustalentide sportlaskarjääri</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-18" data-id="79222254">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/rannak-40-kilose-varustusega-kaib-nii-monelegi-ajateenijale-puuduliku-treenituse-tottu-ule-jou?id=79222254#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/qdUDkLAKeRc/6843d599c7356a74ba-79267582.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kuum
							</div>
												<div class="article-headline gradient-bottom-dark">Rännak 40-kilose varustusega käib nii mõnelegi ajateenijale puuduliku treenituse tõttu üle jõu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-19" data-id="79245850">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kuum/titaanide-heitlus-moorapea-vs-pavlova-kook?id=79245850#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/Re5uR7Oh2A8/f3c07599c684ce0c6c-79267242.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">Titaanide heitlus: Moorapea vs. Pavlova kook</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-20" data-id="79258762">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/elu/noukogude-merevaelane-sai-kena-sileda-nao?id=79258762#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/WsyQp5LEDuc/d6b80599c8832a8753-79269024.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">Nõukogude mereväelane sai kena sileda näo</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-21" data-id="79182044">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/elu/batmani-kassnaine-jumaldab-eestit-teil-on-isegi-taevas-sinisem?id=79182044#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/ZdwMld9eFk8/b8712599c1f3405a60-79263636.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Elu
							</div>
												<div class="article-headline gradient-bottom-dark">Batmani Kassnaine jumaldab Eestit: „Teil on isegi taevas sinisem!”</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-22" data-id="79248138">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/elu/onne-valem-maha-pahurus?id=79248138#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/7sMoVbmMNt4/b4a54599c23dd5aa42-79264104.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Õnne valem
							</div>
												<div class="article-headline gradient-bottom-dark">Õnne valem: Maha pahurus</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-23" data-id="79246338">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/ajalugu/eestlased-laanemere-isandad-jah-olimegi?id=79246338#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/6SmnvkkQbrU/1319c599c0c00a09a7-79261816.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Ajalugu
							</div>
												<div class="article-headline gradient-bottom-dark">Eestlased, Läänemere isandad? Jah, olimegi!</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-24" data-id="79211156">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/arvamus/valge-mehe-suu-ja-valge-varv-kunstis?id=79211156#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/a3eBGfmwIEo/norgemate-poolel-michelangelo-taavet-79254454.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Valge mehe süü ja valge värv kunstis</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-25" data-id="79211750">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/filmide-kuningas-stephen-king?id=79211750#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/zQn6SvkzUSA/hiilgus-maailm-peab-stanley-kubricku-oudusponevikku-meistriteoseks-kui-79265668.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Areeni kaanelugu
							</div>
												<div class="article-headline gradient-bottom-dark">Filmide kuningas Stephen King</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-26" data-id="79244798">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/toidublogi-helena-tulve-45?id=79244798#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/_wI6wP5MxXk/helena-tulve-79257784.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Toidublogi
							</div>
												<div class="article-headline gradient-bottom-dark">Toidublogi: Helena Tulve (45)</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-27" data-id="79212524">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/nadala-olukord-kell?id=79212524#linear=1">
											
						<div class="cover-image" data-src="http://g2.nh.ee/images/pix/225x149/0ZxFMIBRXQQ/kell-illustratsioon-aw-liisa-kruusmagi-ja-janno-pikkat-79266072.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Nähtus
							</div>
												<div class="article-headline gradient-bottom-dark">Nädala olukord: "Kell"</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-28" data-id="78688212">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/muhu-roimakirjaniku-metsik-ja-ohtlik-aed?id=78688212#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/kjMA-C2gjkg/isepaiste-taimede-fann-haprad-ja-noudlikud-eksootilised-imed-ei-arata-79259276.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Nähtus
							</div>
												<div class="article-headline gradient-bottom-dark">Muhu roima­kirjaniku metsik ja ohtlik aed</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-29" data-id="79183350">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/juri-okase-hermeetiline-maailm?id=79183350#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/wJuDIyZvswU/avangardi-klassik-juri-okas-fotomontaaz-2016-79259504.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kunst
							</div>
												<div class="article-headline gradient-bottom-dark">Jüri Okase hermeetiline maailm</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-30" data-id="79251140">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/20-years-of-estonian-art-avab-eesti-tanapaeva-tahtkunstnike-hingeelu?id=79251140#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/JPFpS8UfwVg/20-aastat-eesti-kunsti-varsti-valmivas-raamatus-vestleb-jaan-toomik-su-79258030.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kunst
							</div>
												<div class="article-headline gradient-bottom-dark">„20 Years of Estonian Art“ avab Eesti tänapäeva tähtkunstnike hingeelu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-31" data-id="79225966">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/oudsed-lood-iiri-metsades?id=79225966#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/11zbUOf7d9Y/c679c599c0fe8a1a63-79262286.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kirjandus
							</div>
												<div class="article-headline gradient-bottom-dark">Õudsed lood iiri metsades</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-32" data-id="79254666">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/superstaarisaund?id=79254666#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/pYM4kT2ZFeY/95f25599c298933b4e-79264400.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Plaadiarvustus
							</div>
												<div class="article-headline gradient-bottom-dark">Superstaarisaund</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-33" data-id="79253114">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/siim-nestor-helvesmunadega-ara-tuleohtlikke-teemasid-puutu?id=79253114#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x150/kZ3x6om2wlc/44fe7599bd94988542-79257916.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Arvamus
							</div>
												<div class="article-headline gradient-bottom-dark">Siim Nestor: Helvesmunadega ära tuleohtlikke teemasid puutu</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-34" data-id="79244914">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/nadala-film-klaasloss-pakub-liiga-lihtsaid-lahendusi?id=79244914#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/FcuGHomd05I/perekonnalugu-vanemad-ja-nende-neli-last-puuavad-leida-oma-kohta-elus-79254606.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Film
							</div>
												<div class="article-headline gradient-bottom-dark">Nädala film: „Klaasloss“ pakub liiga lihtsaid lahendusi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-35" data-id="79262946">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/areen/filmide-tipp-10-eesti-kinodes-lumine-ponevik-suvisel-ajal?id=79262946#linear=1">
											
						<div class="cover-image" data-src="http://g1.nh.ee/images/pix/225x149/X1w-EhHofuI/wind-river-79263068.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Film
							</div>
												<div class="article-headline gradient-bottom-dark">FILMIDE TIPP-10 EESTI KINODES: Lumine põnevik suvisel ajal</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-36" data-id="79254822">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kohver/seal-kus-loomad-turiste-soovat?id=79254822#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/S-NtasEn0v8/b69ee599c2c13d22ba-79264590.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kohver
							</div>
												<div class="article-headline gradient-bottom-dark">Seal, kus loomad turiste söövat</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-37" data-id="79189068">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kohver/tui-hirv-otsides-islandil-oiglust-ja-inimesi?id=79189068#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/ePxgS_AVgis/de552599c00605b9e8-79260650.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kohver
							</div>
												<div class="article-headline gradient-bottom-dark">Tui Hirv: Otsides Islandil õiglust ja inimesi</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-38" data-id="79256564">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kohver/reisiuudised-lufthansaga-hakkab-saama-costa-ricasse?id=79256564#linear=1">
											
						<div class="cover-image" data-src="http://g4.nh.ee/images/pix/225x149/GeT3EWtL_wc/a4e6e599c3be8881c7-79265524.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kohver
							</div>
												<div class="article-headline gradient-bottom-dark">Reisiuudised: Lufthansaga hakkab saama Costa Ricasse</div>
					</div>
				</a>
			</div>
											

			<div class="sidebar-item sidebar-item-39" data-id="79214800">
				<a class="sidebar-article" href="http://ekspress.delfi.ee/kranaat/minu-pirakas-eesti-pulm?id=79214800#linear=1">
											
						<div class="cover-image" data-src="http://g3.nh.ee/images/pix/225x149/qNjCRdC8kvY/99f2e599c82e71346a-79268760.jpg"></div>
										<div class="article-info">
													<div class="category-label">
								Kranaat
							</div>
												<div class="article-headline gradient-bottom-dark">Minu pirakas Eesti pulm</div>
					</div>
				</a>
			</div>
																																										
					
				</div>
	</div>

	<a href="#" class="sidebar-nav sidebar-prev"></a>
	<a href="#" class="sidebar-nav sidebar-next"></a>
</div>	<script type="text/javascript">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</script>

	<a href="#" class="navigation-arrow-link navigation-arrow-link-left article-nav-arrow prev-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right article-nav-arrow next-article" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/esikaas/?issue=79157492" class="navigation-arrow-link navigation-arrow-link-right issue-cover-start-reading" style="display: none;">
		<div class="start-reading-label">LOE VÄRSKET EKSPRESSI KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-left issue-cover2-go-back" style="display: none;">
		<div class="navigation-arrow navigation-arrow-left"></div>
	</a>
	<a href="#" class="navigation-arrow-link navigation-arrow-link-right issue-cover2-start-reading" style="display: none;">
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	
	<a href="/esikaas/?issue=79157492" class="navigation-arrow-link navigation-arrow-link-right article-start-reading-issue" style="display: none;">
		<div class="start-reading-label">LOE VÄRSKET EKSPRESSI KAANEST KAANENI</div>
		<div class="navigation-arrow navigation-arrow-right"></div>
	</a>

	<div class="issue-article-counter">
		<span class="left-arrow">&lt;</span>
		<span class="current"></span>/<span class="total"></span>
		<span class="right-arrow">&gt;</span>
	</div>

	
	

<a href="/esikaas/?issue=79157492" class="navigation-arrow-link navigation-arrow-link-left article-back-to-fp" style="display: none;">
	<div class="navigation-arrow navigation-arrow-left"></div>
</a>

		
		<div id="next-page-overlay"></div>
<div id="prev-page-overlay"></div>

<div id="loader"></div>

<div id="subscription-modal-container" style="display: none;">
	<a href="#" class="dialog-close modal-close">&times;</a>
	<div class="dialog subscription-dialog">
		<iframe src="about:blank" frameborder="0" id="subscription-iframe" class="modal-iframe"></iframe>
	</div>
</div>






<script>ado_server_down = false;</script>
<script id="adblock-bait-script" src="/misc/crs/js/ads.js"></script>

<style type="text/css">
	.tjoxrzkexcgnnlgu {
	position: fixed;
	z-index: 103;
	top: 0;
	left: 0;
	right: 0;
	background: #003c56;
	color: #fff;
	font-size: 18px;
	line-height: 1.5;
	font-weight: bold;
	border-bottom: 2px solid #ccc;
}
.tjoxrzkexcgnnlgu > div {
	max-width: 800px;
	margin: 0 auto;
	background: url('//g4.nh.ee/d/m/hyyum2rk.png') no-repeat 5px center;
	padding: 30px 30px 30px 90px;
	text-align: left;
}
.tjoxrzkexcgnnlgu .adblock-notice-close {
	position: absolute;
	top: 10px;
	right: 10px;
	width: 16px;
	height: 16px;
	background: url('//g4.nh.ee/mb/i/ico_close.png') no-repeat center center;
	background-size: 100%;
}

@media screen and (max-width: 700px) {
	.tjoxrzkexcgnnlgu {
		font-size: 14px;
		line-height: 1.3;
	}
	.tjoxrzkexcgnnlgu > div {
		background-size: 35px;
		padding: 20px 20px 20px 50px;
	}
}
</style>

<script>
	$(window).one('adblock_detected', function(){
	var cookie_name = 'adblock_notice';
	// replaced with php
	var notice_id = 'tjoxrzkexcgnnlgu';

	if($.cookie(cookie_name)){
		return;
	}

	var $notice = $('.' + notice_id);

	var top = $('#topbar').height();//Digi.topbarHeight;
	$notice.css('top', top);

	$notice.show();

	if (window._dct) {
		_dct({s: 'blocked_ads', d: 't' + Digi.getBaseDomain(), u: 'http://www.delfi.ee/' + document.location});
	}

	if (window._gaq) {
		_gaq.push(['_trackEvent', 'adblock', 'blocked_ads', undefined, undefined, true]);

	} else if (window.ga) {
		ga('send', 'event', {
			eventCategory: 'adblock',
			eventAction: 'blocked_ads',
			eventLabel: undefined,
			nonInteraction: true
		});

	}

	$notice.find('.adblock-notice-close').click(function(e){
		e.preventDefault();

		$notice.hide();

		$.cookie(cookie_name, 1, {
			path: '/',
			domain: Digi.getBaseDomain(),
			expires: 1
		});
	});

});
</script>

<div class="tjoxrzkexcgnnlgu" style="display: none;">
	<div>
		Reklaami blokeerija blokeerib lisaks reklaamidele ka Ekspressi sisu. Parema kogemuse saamiseks lülita blokeerija välja.	</div>
	<a class="adblock-notice-close" href="#"></a>
</div>

	<div style="display: none;" class="digi-app-banner">
		<a href="#" class="app-banner-close">&times;</a>
		<div class="app-banner-icon"></div>
		<div class="app-banner-description"></div>
		<a href="#" class="app-banner-link" target="_blank"></a>
	</div>

	
<script type="text/javascript">
(function(){
	var os, medium;

	if (delfi.is.app) medium = 'App';
	else medium = 'Browser';

	if (delfi.is.ios) os = 'iOS';
	else if (delfi.is.android) os = 'Android';
	else if (delfi.is.winMobile) os = 'Windows';
	else os = 'Other';

	window._gaq = window._gaq || [];
	_gaq.push(['_setCustomVar', 1, 'user agent', os + '/' + medium]);

	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}

	_gaq.push(
		['_setAccount', "UA-2240111-13"],
		['_setDomainName', "ekspress.ee"],
		['_setAllowLinker', true],
		['_trackPageLoadTime'],
		['_trackPageview']
	);

	Digi.Tracker.trackIssuePageview();

	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

	
<script type="text/javascript">
	if(window._dct){
		_dct({
			s: Digi.Config.dct,
			d: Digi.Config.dct_site
		});
	}
</script>


<script type="text/x-tpl" class="payment-opt-dialog-tpl">

	<div class="payment-opt-modal-container" style="">
		<a href="#" class="dialog-close modal-close">&times;</a>
		<div class="dialog payment-opt-dialog">

			<div class="payment-opt-dialog-inner">
				<div class="heading">Maksevõimalused</div>
				<div class="content">
					<p>Artikli maksumus lisatakse Zlick LTD poolt mobiiltelefoni arvele. 
<a href="http://www.zlick.it/kkk" target="_blank">Vaata lähemalt &raquo;</a>
<br/><br/>
Digilehtede, päevapiletite ning digipakettide tellimuste eest saab tasuda krediitkaardiga (Visa, MasterCard), 
Eesti pangalinkidega (Swedbank, SEB, Nordea, Danske, Krediidipank, LHV Pank), 
Mobiilimaksena (tellimuse maksumus lisatakse mobiiltelefoni arvele operaatori poolt). 
Kõik Ekspress Meedia veebikeskkondades kuvatavad hinnad on esitatud eurodes.
<br/><br/>
Makse teostamine toimub väljaspool Ekspress Meedia veebikeskkonda vastava panga või teenusepakkuja turvalises maksekeskkonnas. 
Ekspress Meedial puudub ligipääs kliendi panga ja krediitkaardi andmetele.</p>
				</div>
				<div class="payment-logos">
					<ul>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-swedbank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-seb.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-lhv.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-krediidipank.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-visa.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/banklink-mastercard.png"></li>
						<li><img src="/misc/crs/digi/gfx/digi/i/zlick-button.png"></li>
					</ul>
				</div>
			</div>
		</div>
	</div>

</script>
<!--
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->



<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'www.ekspress.ee/a/79227404';
_sf_async_config.sections = 'www.ekspress.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>



<script type="text/javascript">
	if (window.ado) {
		ado.config({mode: "new", xml: false, characterEncoding: true});
	}
</script>



<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1502189660");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><script src="/misc/common/pcc/dialogs/js/subscription_end.js"></script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>



<script>
	if (!window.jQuery) {
		function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
		_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
	}
</script>


	
	<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>
	
	</div>
</body>
</html>
