<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">NÄDALA FILM: Hevijorss Jaceki elu uue moluga</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Eesti kinolevisse jõudis möödunud aastal Berliini festivalilt Małgorzata ­Szumowskale Hõbekaru toonud tragikomöödia „Nägu“, mis on pisike ja raskestileitav pärl keset hetkel valitsevat suurfilmide laviini."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/85312477"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="NÄDALA FILM: Hevijorss Jaceki elu uue moluga"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Eesti kinolevisse jõudis möödunud aastal Berliini festivalilt Małgorzata ­Szumowskale Hõbekaru toonud tragikomöödia „Nägu“, mis on pisike ja raskestileitav pärl keset hetkel valitsevat suurfilmide laviini."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/TwLMgUAechI/uus-nagu-jacek-mateusz-kosciukiewicz-peab-parast-tooonnetust-hakkama-e-85363277.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Areen"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Areen"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1550615106"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Maria Ulfsak"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Film"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Film"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="85312477"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-02-19T22:25:06.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Areen"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/2fb6691a9289e4a99b4b.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/aaf3b3ef373183ed577e.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/4856369a8b0e5709f617.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/b1c9cef93ea7c27b51b3.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/2a30e68048118ad11633.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/577be7efa5fcd38c61b2.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/2a30e68048118ad11633.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/54fb32c7cc34afbaf01d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ba2bbd495197e4bd01de.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e3c01ad5fb1be8106f6c.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1e6e1dc14be164632d64.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2a30e68048118ad11633.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/00a53abdaca7add2e670.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/77da6947c97804e80bd2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/aafb21ab86a165f951c6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ffe5e950a926a9370948.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/aa0a74170c7d48944c15.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1518ffb3b550609463cc.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/818fa206f874adf87e25.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/0d1cacdc3df8b01eb5a2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ba2bbd495197e4bd01de.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1eb2be3d3cbbcb30f956.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2e5e7cc42ce4ecae9d22.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/930d1c6c46100d2d52c0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4856369a8b0e5709f617.css">
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/b7898c7.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button icon icon--search"></button></form></div> <div id="sso-data" class="sso" data-v-7cc07ffc><a href="" class="sso-nickname sso-login" data-v-7cc07ffc>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><i class="hamburger-inner"></i></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/b7898c7.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">
        Arvamus
      </a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a class="navigation-top__link has-children">
        Kuum
      </a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">
        Elu
      </a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">
        Ajalugu
      </a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a class="navigation-top__link has-children">
        Areen
      </a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">
        Kohver
      </a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a class="navigation-top__link has-children">
        Muu
      </a> <!----> <!----></li><li class="navigation-top__item"><!----> <!----> <!----> <a href="http://arileht.delfi.ee/news/eekonverents/" target="__blank" class="navigation-top__link">
        EE Konverents
      </a></li></ul></div> <!----> <!----> <a href="/areen/undefined?id=undefined" class="header__link header__link--button mobile-hide">
        Kõik ekspressi lood <span>»</span></a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link nuxt-link-active" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div> <form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"> <input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"> <input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"> <input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"> <input type="hidden" name="autoresponder" value="53"></div> <div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><quick-loadmore top-method="function () { [native code] }" disable-top="true" disable-bottom="true"><template><div class="custom__loader vsim-load-header full-view"><!----></div></template> <!----> <div id="article-85312477" data-id="85312477" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/areen/" class="category__link nuxt-link-active">Areen</a></span> <span class="article__publish-date">20. veebruar 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">NÄDALA FILM: Hevijorss Jaceki elu uue moluga</h1> 
        <a href="#" class="article__comments article__comments--big icon">0</a> <div class="article__html article__lead article-lead">Eesti kinolevisse jõudis möödunud aastal Berliini festivalilt <strong>Małgorzata ­Szumowskale</strong> Hõbekaru toonud tragikomöödia „Nägu“, mis on pisike ja raskestileitav pärl keset hetkel valitsevat suurfilmide laviini.</div></div> <div class="article__info-bottom clearfix"><div class="article__social pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <div class="article__authors"><a href="/autor/68666615" class="author" data-v-adb7f85a><div class="author__picture" data-v-adb7f85a><img src="http://g.delfi.ee/images/pix/maria-ulfsak-75605671.jpg" alt="" data-v-adb7f85a></div> <div class="author__name" data-v-adb7f85a>Maria Ulfsak</div></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/TwLMgUAechI/uus-nagu-jacek-mateusz-kosciukiewicz-peab-parast-tooonnetust-hakkama-e-85363277.jpg" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">UUS NÄGU: Jacek (Mateusz Kościukiewicz) peab pärast tööõnnetust hakkama elama uue, siiratud näoga.</span> <span class="picture__source pull-right">Foto: A-One Films</span></div></div> <!----></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"> <div class="article__html"><p>„Näos“ on kaks peategelast – üks on Poola väikelinnas elav heatahtlik hevi­jorss Jacek ja teine on hiiglaslik Jeesus. Täpsemalt – korralikest katoliiklastest poolakad ehitavad filmis veel suuremat Jeesust kui Rio de Janeiros ja kohalik eluvend-ilusmees Jacek on üks neid, kes ehituse peal tööl käib. Seda muidugi ajal, mis tal jääb üle <em>metal</em>’i kuulamisest ja oma kuuma tüdruksõbra põrutamisest. Kuid hetkel, kui hiigel-Jeesus on veel pooleli, tema kivised käed nõutult ausa Poolamaa pinnal lebavad ja pole veel kõrgustesse tõusnud rahvast õnnistama, satub Jacek ehitusplatsil koledasse õnnetusse. Ta jääb küll ellu, kuid kaotab oma kena näolapi ja selle asemele siirdavad arstid üsnagi monstrumliku moodustise. Vaene mehike peab uue elu ja uue moluga kohanema, mis pole üldsegi lihtne – nüüd on ta küll väga kuulus, aga kõik pelgavad teda.</p></div><iframe width="560" height="315" src="https://www.youtube.com/embed/tvk9m4t8_n8" frameborder="0" allowfullscreen="allowfullscreen" class="article__youtube"></iframe><div class="article__html"><p>„Nägu“ on veider, naljakas ja emotsionaalselt kaasahaarav. Film on ainest saanud 2010. aastal päriselt Lõuna-Poolasse püstitatud maailma kõrgeimast Jeesuse kujust. Szumowska pilguheit rahvuslik-religioossele sümbolile on süsimustalt ja sürreaalselt irooniline ning oma looga viitab ta näole, pealispinnale, mida väljapoole kuvatakse, ja selle võimalikele vastuoludele asjade tegeliku seisuga. Film on kriitiline nii silmakirjalike usumeeste kui umbusklike ja kitsarinnaliste maakate suhtes, kelle hulgast tegelikult mitte keegi tõelist kannatajat ehk Jacekit aidata ei oska ega suuda.</p></div><div class="article__html"><p>Loo moraal sisemisest ilust ja eelarvamustest on ehk sutsu lihtsakoeline, aga tegelikult on „Nägu“ just seda tüüpi linateos, millesarnaseid tahaks, et ka Eestis rohkem tehtaks – film, mis kõneleb nüüdisajast, oma riigist ja inimestest ning mille režissööril on selge autoripositsioon. Film, mille autor oskab kasutada kujundit ja allegooriat ning mis jääb kummitama ja annab mõtlemisainet ka pärast kinost lahkumist.</p></div><div class="article__html"><p><em>Artises ja Elektriteatris alates 15. veebruarist</em>.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-501b1af1de445f01e254887a8d404800_ad_1" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container"><!----> <!----></div></div> <div class="row row-space-between"><div class="col before-ad"><!----> <!----> <!----></div> <!----></div> <div class="row row-space-between"><div class="col before-ad"><div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              0 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div> <div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div> <!----></div></div></div> <section class="content"><!----> <!---->  <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></quick-loadmore></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/2fb6691a9289e4a99b4b.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/54fb32c7cc34afbaf01d.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/e3c01ad5fb1be8106f6c.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/aaf3b3ef373183ed577e.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/b1c9cef93ea7c27b51b3.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/577be7efa5fcd38c61b2.js" defer></script>
  </body>
</html>
