<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Paremäärmuslaste salamärgid jätavad võimaluse süüdistustele vastata süütute silmadega: „Tekitate probleemi tühjalt kohalt!“</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ce0410"/><meta data-n-head="true" data-hid="description" name="description" content="Mis asi on natsimärk? Kas see on sama kui paremradikaalne märk? Kuidas need märgid tekivad ja kes neid kasutavad? Millal ja kus nad seda teevad? Selgitab Tartu ülikooli etnoloog Aimar Ventsel."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/86567385"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Paremäärmuslaste salamärgid jätavad võimaluse süüdistustele vastata süütute silmadega: „Tekitate probleemi tühjalt kohalt!“"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Mis asi on natsimärk? Kas see on sama kui paremradikaalne märk? Kuidas need märgid tekivad ja kes neid kasutavad? Millal ja kus nad seda teevad? Selgitab Tartu ülikooli etnoloog Aimar Ventsel."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/cJYUI34gglw/036ad5d1bc7ef02333-86717323.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Areen"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Areen"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1562104840"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Aimar Ventsel"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Areeni kaanelugu"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Areeni kaanelugu"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="86567385"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-07-02T22:00:40.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Areen"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://g.nh.ee/misc/login-embed/loader.js?v=7"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/23b9a1e0b78b3a990bb6.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/89d750da620db3535144.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/c67f2579b69cb2a14e3a.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/4508d622b8b5f4856783.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3501fa1966d58c811fbf.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/8bb99cd531878cf824e1.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3501fa1966d58c811fbf.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ae1e5e77de9a298d5c54.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/36b3f03920f30a60c4c8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/360ea6bb9c4f14cd7e95.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/3501fa1966d58c811fbf.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/362e6396f07f78326efe.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d4f77d2f7fdb6e87aba5.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/6d2dc6a596644646c33d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/cef821c7da0e1b4c752a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/7c69e371dd561481c6cb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d131e16219e11d4239c0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/7eb59d55c76475776993.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/6fb8cefafb4a7cc51f63.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/758e6f154fe2a60851a7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2f109ec150e114f3dad2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/36b3f03920f30a60c4c8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9fd392c16999ab3bf584.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/04601f1d1f52ad88167e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ea9f3f0d847ef233c834.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/c67f2579b69cb2a14e3a.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--paper_ee"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--undefined"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item navigation-top__item--undefined"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <!----> <div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link nuxt-link-active" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://ekspress.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <!----> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-86567385" data-id="86567385" class="slide"><!----> <div class="article article__container"><!----> <div data-v-4d43aa19><div class="article__top full-view" data-v-4d43aa19><div class="cover" data-v-4d43aa19><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/cJYUI34gglw/036ad5d1bc7ef02333-86717323.jpg" alt="" class="from-data"> <!----></div> <!----></div> <div class="article__info-top content" data-v-4d43aa19><span class="article__category" data-v-4d43aa19><a href="/areen/" class="category__link nuxt-link-active" data-v-4d43aa19>Areen</a></span> <span class="article__publish-date" data-v-4d43aa19>3. juuli 2019</span></div> <div class="article__info content" data-v-4d43aa19><div class="article__author-wrapper" data-v-4d43aa19><div class="article__author" data-v-4d43aa19><a href="/autor/60951381" data-v-4d43aa19>
          Aimar Ventsel
        </a></div></div> <h1 class="article__title article-title" data-v-4d43aa19>Paremäärmuslaste salamärgid jätavad võimaluse süüdistustele vastata süütute silmadega: „Tekitate probleemi tühjalt kohalt!“</h1> <div class="article__html article__lead article-lead mobile-hide" data-v-4d43aa19>Mis asi on natsimärk? Kas see on sama kui paremradikaalne märk? Kuidas need märgid tekivad ja kes neid kasutavad? Millal ja kus nad seda teevad? Selgitab Tartu ülikooli etnoloog <strong>Aimar Ventsel</strong>.</div> <ul class="menu-list article__social" data-v-4d43aa19><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <li class="article__social__item"><a href="#" class="article__comments article__comments--medium"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></li> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound"></i>Kuula</a></li></ul></div></div> <div class="picture__info picture-info picture__info--cover" data-v-4d43aa19><!----> <span class="picture__source pull-right" data-v-4d43aa19>Shutterstock</span></div></div> <div class="article__body content article-body"><!----> <!----> <div class="article__html article__lead article-lead mobile-show">Mis asi on natsimärk? Kas see on sama kui paremradikaalne märk? Kuidas need märgid tekivad ja kes neid kasutavad? Millal ja kus nad seda teevad? Selgitab Tartu ülikooli etnoloog <strong>Aimar Ventsel</strong>.</div> <!----> <div class="row row-space-between"><!----> <div class="col before-ad"><!----> <div class="article__paywall"><div><p class="dropcap">Veel hiljuti ei huvitanud paremradikaalide salamärgid ja sõrmetrikid Eestis suurt kedagi. Siis aga tuli&nbsp;<strong>Ruuben Kaalep</strong>&nbsp;EKREst ja pani meedia kaudu paljud inimesed nendest asjadest huvituma. Oluline on teada, et märk ja märgisüsteemid on semiootilised nähtused, kus ühe osa või terve süsteemi tähendus võib eri kontekstides olla erinev. Veel keerulisemaks teeb asja see, et märkide või märgisüsteemide tähendus võib ajas muutuda, ja isegi päris palju.&nbsp;</p><p class="dropcap">Märgid väljendavad ja edastavad mingit sõnumit, kusjuures see võib olla peidetud ning suunatud ainult asjasse pühendatuile. Või hoopis vastupidi – märkide eesmärk võib olla informeerida laiemat üldsust. Poliitiliste liikumiste ja erakondade kasutatavatel märkidel on samasugune kahetine funktsioon: ühelt poolt sümboliseerida grupikuuluvust ja teiselt poolt edastada üldsusele sõnumeid oma poliitiliste seisukohtade kohta. Mõlemad sümbolite liigid võivad, ent ei pruugi kattuda. Kui vaadata poliitilist välja tervikuna, siis erinevalt vasakpoolsetest paistavad just parempoolsed ja eriti paremäärmuslased silma semiootilise mitmekesisuse ning leidlikkusega.</p><p class="normal">1990. aastatel olid paremäärmuslastega asjad märksa lihtsamad. Nii Euroopas, USAs kui mujalgi oli tegemist radikaalsete ja fanaatiliste, kuid marginaalsete liikumistega. Selles suhtes polnud vahet inglaste British National Partyl (BNP), sakslaste Deutsche Volksunionil (DVU), ameeriklaste National Assemblyl ega prantsuse&nbsp;<strong>Jean-Marie Le Peni</strong>&nbsp;juhitud Front Nationale’il. Nende pooldajaskond oli piiratud, seal domineerisid tihti jalgpallihuligaanid ja natslikud&nbsp;<em>skinhead</em>’id.&nbsp;</p><p class="normal">Kui vaadata tolle aja ja ka varasemate aastakümnete pilte, siis olid selliste äärmusparteide üritused visuaalselt suhteliselt sarnased – suur hulk kiilaks raseeritud peadega&nbsp;<em>skinhead</em>’e, käsi tõstetud natsitervituseks, sekka ka sakris välimusega proletaarlasi. Sümboolika oli sellistel organisatsioonidel ka väga üheselt mõistetav – väga palju kasutati rahvussümboolika kõrval haakriste ja Kolmanda Reichi lippe. Silmatorkav erand oli Saksamaa, kus sedasorti krempel on keelatud.</p></div> <div class="paywall-container"><!----></div> <!----></div> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
    0 Kommentaari
  </a></div> <div class="cxense clearfix headlines--horizontal"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div> </div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-4569-1562109802529"></div></div></div></div> <!----></div> <!----></div> <section props="[object Object]" class="content"><!----> <!----> <div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/kuum/kummardas-oigel-hetkel-taksojuhi-erakordne-paasemine-telliskivi-loomelinnakus?id=86699851" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">2. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/kuum/kummardas-oigel-hetkel-taksojuhi-erakordne-paasemine-telliskivi-loomelinnakus?id=86699851">Kummardas õigel hetkel: Taksojuhi erakordne pääsemine Telliskivi loomelinnakus</a> <a href="/kuum/kummardas-oigel-hetkel-taksojuhi-erakordne-paasemine-telliskivi-loomelinnakus?id=86699851&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">36</span></a></h1> <a href="/kuum/kummardas-oigel-hetkel-taksojuhi-erakordne-paasemine-telliskivi-loomelinnakus?id=86699851" class="headline__lead">Tallinna tänavatel vurab ringi taksojuht, kes võib Telliskivi loomelinnaku tulistamise ööd pidada oma teiseks sünnipäevaks. Üksnes ebatavalised kokkusattumused ja õnn säästsid teda tulistaja kuulidest.</a> <br> <div class="headline__author">MATTHIAS KALEV</div> <a href="/kuum/kummardas-oigel-hetkel-taksojuhi-erakordne-paasemine-telliskivi-loomelinnakus?id=86699851" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/hammastav-lugu-25-aastat-kadunud-ja-surnuks-kuulutatud-mees-ilmus-valja?id=86698993" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/kuum/hammastav-lugu-25-aastat-kadunud-ja-surnuks-kuulutatud-mees-ilmus-valja?id=86698993">HÄMMASTAV LUGU | 25 aastat kadunud ja surnuks kuulutatud mees ilmus välja</a> <!----></h1> <a href="/kuum/hammastav-lugu-25-aastat-kadunud-ja-surnuks-kuulutatud-mees-ilmus-valja?id=86698993" class="headline__lead">Noor pereisa jäi 25 aastat tagasi teadmata kadunuks. Mõni aasta hiljem kuulutas kohus ta abikaasa avalduse peale surnuks. Möödunud aasta lõpus selgus, et mees on juba aastaid elanud naise kõrvalmajas.</a> <br> <div class="headline__author">KIRSTI VAINKÜLA</div> <a href="/kuum/hammastav-lugu-25-aastat-kadunud-ja-surnuks-kuulutatud-mees-ilmus-valja?id=86698993" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/elu/skeemid-opi-profidelt-kuidas-kaituda-kui-maratoni-ajal-hada-peale-tuleb?id=86594013" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/elu/skeemid-opi-profidelt-kuidas-kaituda-kui-maratoni-ajal-hada-peale-tuleb?id=86594013">SKEEMID | Õpi profidelt! Kuidas käituda, kui maratoni ajal häda peale tuleb?</a> <!----></h1> <a href="/elu/skeemid-opi-profidelt-kuidas-kaituda-kui-maratoni-ajal-hada-peale-tuleb?id=86594013" class="headline__lead">Endised tippsportlased Jaan Kirsipuu ja Pavo Raudsepp selgitavad, kuidas väljutada seedejääke pikki tunde kestva spordivõistluse käigus, ning räägivad võimalikest ohtudest ja konkurentide vormi hindamisest selle protseduuri põhjal.</a> <br> <div class="headline__author">MATTHIAS KALEV</div> <a href="/elu/skeemid-opi-profidelt-kuidas-kaituda-kui-maratoni-ajal-hada-peale-tuleb?id=86594013" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/elu/taksojuht-kuradi-jagamisplatvormid-votavad-kogu-raha-ara-meile-on-jaanud-ainult-soiduroom?id=86703827" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/elu/taksojuht-kuradi-jagamisplatvormid-votavad-kogu-raha-ara-meile-on-jaanud-ainult-soiduroom?id=86703827">Taksojuht: „Kuradi jagamis­platvormid võtavad kogu raha ära. Meile on jäänud ainult sõidurõõm!“</a> <!----></h1> <a href="/elu/taksojuht-kuradi-jagamisplatvormid-votavad-kogu-raha-ara-meile-on-jaanud-ainult-soiduroom?id=86703827" class="headline__lead">Taksojuhid räägivad, miks tapetud Lauri Merimaa oli austust väärt mees, kuidas teenistus prostituutide internetti kolimisega pauguga kokku kukkus ja palju muud.</a> <br> <div class="headline__author">MATTHIAS KALEV</div> <a href="/elu/taksojuht-kuradi-jagamisplatvormid-votavad-kogu-raha-ara-meile-on-jaanud-ainult-soiduroom?id=86703827" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/persoon/miks-kunstnik-mare-tralla-end-naituse-avamisel-protestiks-paljaks-vottis?id=86710493" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/persoon/miks-kunstnik-mare-tralla-end-naituse-avamisel-protestiks-paljaks-vottis?id=86710493">Miks kunstnik Mare Tralla end näituse avamisel protestiks paljaks võttis</a> <a href="/persoon/miks-kunstnik-mare-tralla-end-naituse-avamisel-protestiks-paljaks-vottis?id=86710493&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/persoon/miks-kunstnik-mare-tralla-end-naituse-avamisel-protestiks-paljaks-vottis?id=86710493" class="headline__lead">Eesti kunstnikel läheb harva korda „Ringvaatesse“ murda. Londonist koju käima tulnud Mare Trallal (51) õnnestus see justkui möödaminnes.</a> <br> <div class="headline__author">KRISTER KIVI</div> <a href="/persoon/miks-kunstnik-mare-tralla-end-naituse-avamisel-protestiks-paljaks-vottis?id=86710493" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-4570-1562109802545"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-4571-1562109802545"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-4572-1562109802545"></div></lazy-component></div><!----></div></div><div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/teateid-elust/lasteaed-sunnib-lapsi-magama-nagu-seina-poole?id=86709135" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/teateid-elust/lasteaed-sunnib-lapsi-magama-nagu-seina-poole?id=86709135">Lasteaed sunnib lapsi magama, nägu seina poole</a> <!----></h1> <a href="/teateid-elust/lasteaed-sunnib-lapsi-magama-nagu-seina-poole?id=86709135" class="headline__lead">Lääne-Virumaa lasteaias koputab õpetaja lastele enne uinumist pähe ja nõuab, et kõik magaksid samas asendis.</a> <br> <div class="headline__author"></div> <a href="/teateid-elust/lasteaed-sunnib-lapsi-magama-nagu-seina-poole?id=86709135" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/areen/brandon-enrico-lebbin-9-vii-1999-28-vi-2019-em-in-memoriam-em?id=86702497" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">3. juuli 2019</div> <!----> <h1 class="headline__title"><a href="/areen/brandon-enrico-lebbin-9-vii-1999-28-vi-2019-em-in-memoriam-em?id=86702497">Brandon-Enrico Lebbin (9. VII 1999 – 28. VI 2019) in memoriam</a> <!----></h1> <a href="/areen/brandon-enrico-lebbin-9-vii-1999-28-vi-2019-em-in-memoriam-em?id=86702497" class="headline__lead">&quot;Su muss on nii paganama vinge,&quot; kirjutab Siim Nestor järelehüüdes Brandon-Enrico Lebbinile.</a> <br> <div class="headline__author">SIIM NESTOR</div> <a href="/areen/brandon-enrico-lebbin-9-vii-1999-28-vi-2019-em-in-memoriam-em?id=86702497" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-4573-1562109802550"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-4574-1562109802551"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-4575-1562109802551"></div></lazy-component></div><!----></div></div> <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/23b9a1e0b78b3a990bb6.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/ae1e5e77de9a298d5c54.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/360ea6bb9c4f14cd7e95.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/89d750da620db3535144.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/4508d622b8b5f4856783.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/8bb99cd531878cf824e1.js" defer></script>
  </body>
</html>
