<!DOCTYPE html>
<html data-n-head-ssr data-n-head="">
  <head>
    <meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Eestlannast mitmevõistleja Grete Šadeiko (25) ja tema jalgpalliprofist kaasa Robert Griffin III (28) elavad Ameerikas avalikkuse tähelepanu ning rassistide pilgete all."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/84000652"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Eesti Ekspress - Grete Šadeiko: „Mu mehele hõigati Pärnu rannas: näe, neeger valgel liival!”"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Eestlannast mitmevõistleja Grete Šadeiko (25) ja tema jalgpalliprofist kaasa Robert Griffin III (28) elavad Ameerikas avalikkuse tähelepanu ning rassistide pilgete all."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1400x800/bInpDdT64yA/usk-on-tahtis-kui-kristlikus-peres-kasvanud-robert-kuulis-et-eestlased-84013416.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1539704160"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Toivo Tänavsuu"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Kuum"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Kuum"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="84000652"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2018-10-16T15:36:00.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Elu"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><title data-n-head="true">Grete Šadeiko: „Mu mehele hõigati Pärnu rannas: näe, neeger valgel liival!”</title><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://g.nh.ee/misc/pyfe/loader.js?vue"></script><script data-n-head="true" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/manifest.12ea9284e4f3b5b27de4.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/vendor.4cbb49863428591f3cd4.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/app.377fc3fd8a02a2c1fbcf.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/app.d62d0f776e014820a41a22099bebc103.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/layouts/default.ff6bcfed649ea23077e2.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/pages/_category/_article.78935038ba404b44ccc6.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/pages/_category/_article/_id.6d1e69910e6d528dad32.js" as="script"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/teema/_tag.8a77f239f8f64a05ba8a.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/otsing.3f536ecb878d37bb52fe.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/arhiiv.8207977ef92a42221e75.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/kontakt.df301497aeef38b2ccce.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/index.42c540eb5b7c44ac94fe.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/leht/_id.543b4211025e0128d204.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/_category/index.9996ba52fd7f1119efc8.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/autor/_id.8f6c2db33cad52579a77.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/autorid.8bd5b1c636c01f4af8f6.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/pages/devinfo/sites.4c5fb1d73755ecf6bf4f.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/layouts/blank.6c641e160280c04298ef.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/16.8a4ad9703956b55c2f3e.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/17.6dea6e616fee2f7a86ac.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/18.018d7e8b50169b54fcc2.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/19.908461b133cbb07c05af.js"><link rel="prefetch" href="https://g.nh.ee/m/vd/ekspress/20.fb9b025eec7d7f5566cf.js"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/app.d62d0f776e014820a41a22099bebc103.css"><style data-vue-ssr-id="599a9612:0 ffd5216c:0 e8a6eb58:0 b1ca6072:0 486a54ae:0 868163e2:0 00a00175:0 1b9b8517:0 03be1afd:0 4e3dcd4c:0 829c4b98:0 450806e8:0 4fb798a6:0 79c02abf:0 760d925e:0">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</style>
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----><header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div><div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/logo--ekspress.32f46e0.svg" alt="" height="35" width="auto"></a><div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"><input type="text" name="q" class="header-search__input"><button type="submit" class="header-search__button icon icon--search"></button></form></div><div id="sso-data" class="sso" data-v-0dae23fa><a href="" class="sso-nickname sso-login" data-v-0dae23fa>Logi sisse »</a><!----></div></div></div><div class="row row-align-center header-bottom row-space-between"><!----><a href="#" class="header__menu-burger toggle-sidebar"><i class="hamburger-inner"></i></a><a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/logo--ekspress.32f46e0.svg" alt="" height="25" width="auto"></a><div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a><!----><!----><!----></li><!----><li class="navigation-top__item"><!----><a href="kuum" class="navigation-top__link has-children">Kuum</a><!----><!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link nuxt-link-active">Elu</a><!----><!----><!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a><!----><!----><!----></li><li class="navigation-top__item"><!----><a href="areen" class="navigation-top__link has-children">Areen</a><!----><!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a><!----><!----><!----></li><li class="navigation-top__item"><!----><a href="muu" class="navigation-top__link has-children">Muu</a><!----><!----></li></ul></div><!----><a href="mailto:ekspress@ekspress.ee" class="header__link mobile-hide">Saada vihje/fläsh</a><div class="header__icons"><!----><!----><div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a><!----><!----></div><!----><!----></div><!----><a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div><!----><!----><!----><!----></div><div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li><li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li><li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li><li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li><!----><!----><!----></ul></div></div></div><hr></div><div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a><!----><!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a><!----><!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a><!----><!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a><!----><!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a><!----><!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a><!----><!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a><!----><!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a><!----><!----></li><li class="channels__item"><a href="/elu" class="channels__link nuxt-link-active" style="font-weight:500;">Elu</a><!----><!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a><!----><!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a><!----><!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a><!----><!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a><!----><!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a><!----><!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a><!----><!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a><!----><!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a><!----><!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a><!----><!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a><!----><!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a><!----><!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a><!----><!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div><div class="channels"><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----><!----><a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----><!----><a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----><!----><a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----><!----><a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----><!----><a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----><!----><a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----><!----><a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----><!----><a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----><!----><a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----><!----><a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----><!----><a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----><!----><a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----><!----><a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----><!----><a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----><!----><a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----><!----><a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----><!----><a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----><!----><a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----><!----><a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----><!----><a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----><!----><a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----><!----><a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----><!----><a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----><!----><a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----><!----><a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----><!----><a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div><div class="channels"><ul class="channels__list"><li class="channels__item"><!----><!----><a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----><!----><a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----><!----><a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----><!----><a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div><div class="content mobile-hide"><div class="row"><div class="col col-24"><hr><div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div><!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div><!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div><div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div><div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div><form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"><input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"><input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"><input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"><input type="hidden" name="autoresponder" value="53"></div><div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div><div class="sidebar sidebar--left"><a href="#" class="sidebar__close">×</a><!----></div><div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a><div class="sidebar__content"><!----></div></div><div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div><div class="header__bottom mobile-show"><!----><div class="header__icons flex"><!----><!----><div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a><!----><!----></div><!----></div></div></header><div id="slides" class="online-view"><!----><div id="article-84000652" class="article slide slide--last"><div class="article__container"><div id="paywall_5bc6056168361206a15d19dd_suc"></div><div class="article__top full-view" data-v-783e0e59><div class="cover" data-v-783e0e59><div id="jsmk_4c423607466b645c721e1b31041dbcc6_xzy" class="cover__image article__jsmk article__xzy"></div></div><div class="article__info-top content" data-v-783e0e59><span class="article__category" data-v-783e0e59><a href="/teema/kuum/" class="category__link" data-v-783e0e59>Kuum</a></span><span class="article__publish-date" data-v-783e0e59>16. oktoober 2018</span></div><div class="article__info content" data-v-783e0e59><div class="article__author" data-v-783e0e59>Toivo Tänavsuu</div><h1 class="article__title article-title" data-v-783e0e59>Grete Šadeiko: „Mu mehele hõigati Pärnu rannas: näe, neeger valgel liival!”</h1><div class="article__html article__lead article-lead" data-v-783e0e59>Eestlannast mitmevõistleja Grete Šadeiko (25) ja tema jalgpalliprofist kaasa Robert Griffin III (28) elavad Ameerikas avalikkuse tähelepanu ning rassistide pilgete all.</div><!----></div></div><div class="article__body content article-body"><!----><!----><!----></div><div class="content"><div class="row row-space-between"><div class="col before-ad"><div class="article__paywall"><div><p>Umbes Viljandi-suuruses väikelinnas Pikesville’is (mis asub Marylandi osariigis, Washingtoni ja Baltimore’i lähistel) keerab bordoopunane Range Rover ühe tavalise kortermaja alla garaaži. Peagi ilmuvad sealt välja isa Robert, ema Grete, aastane Gloria turvahällis põõnamas ja elava loomuga perekoer Benny. Robertil on seljataga pikk profi­sportlase tööpäev: 10–12 tundi trenne, taktikaloenguid, jõusaalis rassimist ja muud. Naised (Grete ja Gloria) käisid tal just „tööl“ järel. Õhtutunnid veedetakse kodu kõrval mänguväljakul.</p><p>Eesti spordipiiga Grete Šadeiko (nüüd Griffin) ja Jaapanis Okinawa saarel USA sõjaväelaste peres sündinud ameerika jalgpalli äss Robert Griffin III tutvusid kolm aastat tagasi eriskummalisel moel.</p><p>Grete õppis ja treenis Floridas ning postitas ühel päeval oma Instagrami kontole lause, mis kõlas tõlkes umbes nii: „Kui praegu oma võitluses alla annad, siis mille nimel sa üldse pingutasid?“ See oli mõeldud motiveeriva tsitaadina, äkki kellelgi läheb vaja.</p><p>Robert, toonane Washington Redskinsi noor tähtründaja, sattus juhuslikult Grete Instagrami-lehele. Talle tundus, et blond kaunitar on ise masenduses ja lohutas võhivõõrast neidu. Soovitas hoida pea püsti, sest paremad ajad on alati ees.</p></div><div id="paywall_5bc6056168361206a15d19dd"></div></div><div class="article__body-bottom clearfix text-center"><!----><a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a><!----></div><div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div><div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div><div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div><div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div id="vue-adx-34359-1539706987963"></div></div></div></div><section class="content"><!----><!----><!----></section></div><!----></div></div><!----></div><!----><div class="sidebar-opened__overlay"></div></div></div></div><script type="text/javascript">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</script><script src="https://g.nh.ee/m/vd/ekspress/manifest.12ea9284e4f3b5b27de4.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/layouts/default.ff6bcfed649ea23077e2.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/pages/_category/_article.78935038ba404b44ccc6.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/pages/_category/_article/_id.6d1e69910e6d528dad32.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/vendor.4cbb49863428591f3cd4.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/app.377fc3fd8a02a2c1fbcf.js" defer></script>
  </body>
</html>
