<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Tankitõrje betoonplokkidega ümbritsetud jõululaadad on tänavugi saksa turvalisimad paigad</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="LÕPPEV AASTA SAKSAMAAL: Sakslased annavad käest omaenda seadused, kombed-tavad ja kultuuritraditsioonid, arvates, et „kes ennast alandab, seda ülendatakse“. Kuid unustatakse, et piiblisõna kehtib ainult kristlaste seas."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/84827105"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Tankitõrje betoonplokkidega ümbritsetud jõululaadad on tänavugi saksa turvalisimad paigad"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="LÕPPEV AASTA SAKSAMAAL: Sakslased annavad käest omaenda seadused, kombed-tavad ja kultuuritraditsioonid, arvates, et „kes ennast alandab, seda ülendatakse“. Kuid unustatakse, et piiblisõna kehtib ainult kristlaste seas."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1400x800/LlaWRLe1t0k/9101a5c25fb660c9c5-84875989.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Kohver"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1545993112"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Marika Villa, Berliin"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Arvamus"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Arvamus"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="84827105"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2018-12-28T10:31:52.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kohver"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3a538d60f0aa71724c4a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/65ff706a63ab540cfc13.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/2016ceeb6fc56352c971.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/1911d849e3f17f4246a3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/f5e3c1144c8f853c7610.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/1911d849e3f17f4246a3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/bec9d3ae6ecaf9309929.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/f1138208f636c6fccbb0.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/31f82af7e73b8bdc9f51.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/b8c60c2ce8377a54997b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1911d849e3f17f4246a3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ad350f0a69fe6bc9a62a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/441d673874e783f60d29.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ecacd3e252eaacb6522b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/352baa8f2695afb6f88a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d4dbe150904c640d3784.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/20dca4ec9c3432aad382.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4bc8316258e7a91b08e2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/36fabdafd6e96b183c45.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f1138208f636c6fccbb0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/3b046359c9ff39c89779.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f21e1c25fe760408fe85.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/6351bc7fe06a20e2e393.css">
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt="" height="35" width="auto"></a> <div class="header-middle__right flex row-align-center"><a href="https://events.ekspressmeedia.ee/eeconference2019" target="_blank" class="ee-conf__link mobile-hide"><img src="http://g.delfi.ee/ee/m/ee-conf-btn.png" width="175" height="34" alt="KONVERENTS 2019"></a> <div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button icon icon--search"></button></form></div> <div id="sso-data" class="sso" data-v-7cc07ffc><a href="" class="sso-nickname sso-login" data-v-7cc07ffc>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><i class="hamburger-inner"></i></a> <a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt="" height="25" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link nuxt-link-active">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <a href="mailto:ekspress@ekspress.ee" class="header__link mobile-hide">Saada vihje/fläsh</a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link nuxt-link-active" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div> <form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"> <input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"> <input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"> <input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"> <input type="hidden" name="autoresponder" value="53"></div> <div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><!----> <!----> <div id="article-84827105" class="article slide slide--last"><div class="article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/kohver/" class="category__link nuxt-link-active">Kohver</a></span> <span class="article__publish-date">28. detsember 2018</span></div></div> <div class="article__info"><h1 class="article__title article-title">Tankitõrje betoonplokkidega ümbritsetud jõululaadad on tänavugi saksa turvalisimad paigad</h1> <a href="#" class="article__comments article__comments--big icon">6</a> <div class="article__html article__lead article-lead">LÕPPEV AASTA SAKSAMAAL: Sakslased annavad käest omaenda seadused, kombed-tavad ja kultuuritraditsioonid, arvates, et „kes ennast alandab, seda ülendatakse“. Kuid unustatakse, et piiblisõna kehtib ainult kristlaste seas.</div></div> <div class="article__info-bottom clearfix"><div class="article__social pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <div class="article__authors"><a href="/autor/83553165" class="author" data-v-22d70939><!----> <div class="author__name" data-v-22d70939>Marika Villa, Berliin</div></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1400x800/LlaWRLe1t0k/9101a5c25fb660c9c5-84875989.jpg" alt="" class="from-data"> <!----></div></div> <!----></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"> <div class="article__html"><p><em>Foto: EPA/Scanpix</em></p></div><div class="article__html"><p>Tahetakse aastakokkuvõtet – juba? Õues ju selge sügis, vaher pole veel kõiki oma ninasid maha puistata jõudnud, lilled rõdukastis muudkui õitsevad ja rändlinnud endiselt aias toimetamas. Et millega lõppev meelde jäi? Kõigepealt rekordeid purustanud suvekuumaga, mis parasvööndi elanikele oli päris katsumus. Ning nii nagu saksa ilmateadetes seisab kõrvuti kaks näitu, kraadiklaasi oma ja „tunnetuslik“, nii erineb ka saksa poliittemperatuur õige mitme pügala võrra tegijate ametliku hinnangu ja rahva poolt tunnetatu vahel.</p></div><div class="article__html"><p>Kui valimised suve lõpus nii Hessenis kui Baieris senistele „rahvaparteidele“ suuri kaotusi tõid, saadi valijatelt selge sõnum, et nõnna enam edasi ei saa. Mõlema liidumaa parlamenti tõusis vastavalt 13,1 ja 10,2 toetusprotsendiga seni põlatud ja mahakarjutud alternatiivne AfD. Kas valijarahvas oli loll või hoopis rahulolematu riigi senise poliitikaga? Et too suures osas läbi on kukkunud, on raske tunnistada ja Angela Merkeli suust pole tulnud sõnu, et tema sisserännupoliitika oli liiga ilus, et olla tõsi; et on tehtud vigu, mida võimatu parandada. Igatahes on valitseva partei läbikukkumine andnud lõpuks julgust kriitikaks ja probleemidele osutamiseks.</p></div><div class="article__pullout"><div class="pullout-story">Muret ei tekita mitte niivõrd rohkete migrantide vastuvõtmine riiki, kuivõrd nende üleskiitmine valede toel ja iseenda peaaegu nähtamatuks alandamine. </div></div><div class="article__html"><p>Muret ei tekita mitte niivõrd rohkete migrantide vastuvõtmine riiki, kuivõrd nende üleskiitmine valede toel ja iseenda peaaegu nähtamatuks alandamine. Näidakse eeldavat, et migrandid ükskõik kust ilmajaost peaksid saama elada Saksamaal nagu oma kodumaal, sellal kui sakslased annavad käest omaenda seadused, kombed-tavad ja kultuuritraditsioonid, arvates, et „kes ennast alandab, seda ülendatakse“. Kuid unustatakse, et piiblisõna kehtib ainult kristlaste seas.</p></div><div class="article__html"><p>Kuivõrd murumadalaks hindab saksa poliitika Saksamaad ja oma rahvast, nähtub integratsiooniministri Annette Widmann-Mauzi jõulukaardilt, kust võib lugeda: „Ükskõik mida te usute, soovime Teile mõtisklusteaega ja head starti uude aastasse“. Võib-olla oskab keegi paremini tõlkida „besinnliche Zeit“, kuid et pühadesoov jõuludeks puudub, ei jäänud kellelegi märkamata. On’s nüüd jõulud keelatud, küsitakse ja imestatakse, sest nii hanuka kui ramadaani puhul õnnitles integratsiooniminister neid tähistavaid rahvaid. Kuid kas pole just integratsiooniministri amet näidata migrantidele, kuhu neil on vaja integreeruda: maale, kus pühitsetakse jõulusid? Kuid see on tunnetuslik, mitteametlik näitaja.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-6ff762ab20d1cec0f8d85734aefc9fd6_ad_1" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-78c841792dd176af89de7ec9c0c3f4db_ad_2" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p>Veel kohtutes lõpuni vaidlemata on lugu 14aastasest tüdrukust, kes pagulasena paigutati alaealiste turvakoju, kuni selgus, et ta on abielus vägagi täisealise mehega, ja mitte esimest aastat. Eri instantsides on tehtud vasturääkivaid otsuseid, sest pole selge, milline seadus kehtib, kas alaealiste abielu keelustav Saksa seadus või islamimaade lubav šariaat, mida ka Saksamaal mittekodanike õigusvaidlustes juba aastaid kasutada võib. Saksamaal elavat juba 1475 abielus alaealist. See, et Euroopa õigusruum pole küps tegelema migrantide õigusprobleemidega, on märgatav.</p></div><div class="article__html"><p>Jõululaadad on tänavugi saksa turvalisimad paigad, ent ometi on ebameeldiv, et laata ümbritsevad tankitõrje betoonplokid, mis tahtmatult meenutavad kahe aasta eest toime pandud terroriakti südalinnas.</p></div><div class="article__html"><p>2018 võttis Saksamaa saabujaid vastu oodatust vähem, 180 000–220 000 asemel esitati tänavu 100 000 asüülitaotlust, nende seas 30 000 vastsündinult. Poisse ja tüdrukuid oli enam-vähem võrdselt, kuid kes teab, kui paljudel neist tulevikus kipub enesemääramine raske olema. Juba jaanuarist saab Saksamaal tänu Rohelistele olla ametlikult ka kolmandat sugu (<em>Drittes Geschlecht</em>), millisel puhul kirjutatakse sünnitunnistusele sooks <em>drive</em>. Paljudes omavalitsustes, kus rohelisi võimul, on juba veidra logoga <em>drive</em>-tualettruumid kasutusel. Enam ei pea ristijalu valima vaid kahe võimaluse vahel.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-bccc3cff071c7cc2f6e6ca6448790751_ad_3" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container"><!----> <!----></div></div> <div class="row row-space-between"><div class="col before-ad"><!----> <!----> <!----></div> <!----></div> <div class="row row-space-between"><div class="col before-ad"><div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              6 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div> <div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div> <!----></div></div> <section class="content"><!----> <!---->  <!----></section> <!----></div></div> <!----> <!----></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/3a538d60f0aa71724c4a.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/bec9d3ae6ecaf9309929.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/31f82af7e73b8bdc9f51.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/65ff706a63ab540cfc13.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/2016ceeb6fc56352c971.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/f5e3c1144c8f853c7610.js" defer></script>
  </body>
</html>
