<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">AASTA PARIM ARVAMUSLUGU: Kes kurat loob Eestis riiki, kus keegi midagi teada ei tohi?!</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Eesti kehtestas aastal 2001 Euroopa ühe parema avaliku teabe seaduse. Tänaseks on seadust pidevalt ja märkamatult lõhutud, et inimesed teaks olulistest asjadest üha vähem."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/82684689"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="AASTA PARIM ARVAMUSLUGU: Kes kurat loob Eestis riiki, kus keegi midagi teada ei tohi?!"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Eesti kehtestas aastal 2001 Euroopa ühe parema avaliku teabe seaduse. Tänaseks on seadust pidevalt ja märkamatult lõhutud, et inimesed teaks olulistest asjadest üha vähem."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/1ORaCsXGbBU/239185b290dec91045-82702591.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1552290360"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Tarmo Vahter"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Kuum"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Kuum"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="82684689"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-03-11T07:46:00.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kuum"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/0e69e44bfd6b81cebe90.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/01e3a934a5822f35b8f4.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3bbc195ef765730582b9.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/7cd24d39a3ef7ab62314.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e4c21902fd66c9731449.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/fb8720f3d16468125ff7.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e4c21902fd66c9731449.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/d62ab8bf0814a4c7d88f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/1376ac95f2072ef99bbb.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/0a47c9e2884854161e7e.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/b274238f21b784f4ee0d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/e4c21902fd66c9731449.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/329d8b2c74ad6cb15976.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/77da6947c97804e80bd2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/861e91e831e91e907a95.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/c20eb6e0a66a29518f80.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/aa0a74170c7d48944c15.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2ba8a63714544ebd4a34.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9f151b2c908ff9c293ae.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ab17a6fb87a9c2057090.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1376ac95f2072ef99bbb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1eb2be3d3cbbcb30f956.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2e5e7cc42ce4ecae9d22.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/930d1c6c46100d2d52c0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/3bbc195ef765730582b9.css">
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <div id="delfi-adx-siteheader"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/b7898c7.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button icon icon--search"></button></form></div> <div id="sso-data" class="sso" data-v-7cc07ffc><a href="" class="sso-nickname sso-login" data-v-7cc07ffc>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/b7898c7.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li><li class="navigation-top__item"><!----> <!----> <!----> <a href="http://arileht.delfi.ee/news/eekonverents/" target="__blank" class="navigation-top__link">EE Konverents</a></li></ul></div> <!----> <!----> <a href="/kuum/undefined?id=undefined" class="header__link header__link--button mobile-hide">
        Kõik ekspressi lood <span>»</span></a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link nuxt-link-active" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div> <form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"> <input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"> <input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"> <input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"> <input type="hidden" name="autoresponder" value="53"></div> <div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-82684689" data-id="82684689" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/kuum/" class="category__link nuxt-link-active">Kuum</a></span> <span class="article__publish-date">11. märts 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">AASTA PARIM ARVAMUSLUGU: Kes kurat loob Eestis riiki, kus keegi midagi teada ei tohi?!</h1> 
        <a href="#" class="article__comments article__comments--big icon">47</a> <div class="article__html article__lead article-lead">Eesti kehtestas aastal 2001 Euroopa ühe parema avaliku teabe seaduse. Tänaseks on seadust pidevalt ja märkamatult lõhutud, et inimesed teaks olulistest asjadest üha vähem.</div></div> <div class="article__info-bottom clearfix"><div class="article__social pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>10</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <div class="article__authors"><a href="/autor/64075267" class="author" data-v-daa5fc04><div class="author__picture" data-v-daa5fc04><img src="https://g.delfi.ee/images/pix/tarmo-vahter-83897597.jpg" alt="" data-v-daa5fc04></div> <div class="author__name" data-v-daa5fc04>Tarmo Vahter</div></a></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/1ORaCsXGbBU/239185b290dec91045-82702591.jpg" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Shutterstock</span></div></div> <!----></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"> <div class="article__html"><p class="dropcap"><em>Tarmo Vahteri 20. juunil ilmunud artikkel võitis 2018. aasta parima arvamusloo pressipreemia.</em></p></div><div class="article__html"><p class="dropcap">Kui peaksite sõitma puhkusele USAsse Floridasse, ärge jamage kanepiga. Vähemalt mitte Mehhiko lahe ääres asuvas Gulfi maakonnas. Sest seal maksab šerif <strong>Mike Harrisoni</strong> sõna.</p></div><div class="article__html"><p class="normal">Kes jääb korrarikkumisega vahele, võetakse vahi alla ja avalikustatakse šerifi veebiküljel koos näo ja nimega. Enamasti on vahialused mornid. Vahel ka sinise silmaga, kui neile on esitatud süüdistus võimudele vastuhakkamises.</p></div><div class="article__html"><p class="normal">Tänavu juunis on veebi kantud kolm töövõitu. 1. juunil kontrollisid šerifi mehed autot, mida juhtis 20aastane <strong>Bradley A. Creamer</strong>. Noormehega suheldes leiti tema taskust natuke marihuaanat ja ta võeti kohe vahi alla. Samal päeval peatas teine liikluspatrull 49aastase <strong>Sheryl M. Gay</strong> sõiduki. Narkokoerale tundus auto kahtlane ja läbiotsimisel leitigi metamfetamiini.</p></div><div class="article__html"><p class="normal">3. juunil helistas šerifi kontorisse 30aastane <strong>Kelly C. Cruzmejia</strong>, kes oli narkokuriteo pärast tagaotsitav. Kuna naine end ise üles andis, poseeris ta fotograafile sätitud juuste ja laia naeratusega.</p></div><div class="article__html"><p class="normal">Vahistamine ei tähenda inimese süüdimõistmist. Siiski avalikustatakse kõik kinnipeetud, sest rahvas peab olema šerifi tegevusest informeeritud. Ka tagasiulatuvalt. Kohalikud elanikud kiitsidki Harrisoni töö heaks ja valisid ta 2016. aastal ametisse tagasi. Selline avalikustamine pole USAs erand, vaid pigem reegel.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Ma ei kutsu Põhja prefektuuri</var> koostama galeriisid diileritest, keda <strong>Rait Pikaro</strong> narkotalitus eelmisel nädalal kinni võttis. Isikuandmete avaldamine Eestis erineb oluliselt šerif Harrisoni põhimõtetest.</p></div><div class="article__html"><p class="normal">Viimastel nädalatel on väidetud, et peame isikuandmete kättesaadavust piirama, sest seda nõuab Euroopa Liit. See on vale. Kõik ­algatused info leviku piiramiseks pärinevad ainult Eestist. Ja nii juba aastaid.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__pullout"><div class="pullout-story">Viimastel nädalatel on väidetud, et peame isikuandmete kättesaadavust piirama, sest seda nõuab Euroopa Liit. See on vale. Kõik algatused info leviku piiramiseks pärinevad Eestist.</div></div><div class="article__html"><p>Ometi oli meil Euroopa paremaid avaliku teabe seadusi, mille president <strong>Lennart Meri</strong> kuulutas välja 1. detsembril 2000. Selles loeti üles ainult 11 põhjust, mis andsid ametiasutusele õiguse küsijale infot mitte anda. Täna kehtivast seadusest leiab juba 26 piirangut.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-97f6035cfc72e678c8803ede7797c074_ad_1" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-af8559af5d79ca0f87d9b8c4672cbc0e_ad_2" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p class="normal">Miks nii? Seaduse esialgne variant oli omas ajas sedavõrd radikaalne, et tuli üllatusena nii poliitikutele, ametnikele, ajakirjanikele kui ka tavalistele inimestele. Ühtäkki avanesid meie kõigi ees võrdsed võimalused olla kursis sellega, mis Eestis toimus. Nii nagu see oli paljudes lääneriikides, USAs, Soomes, Rootsis, Norras.</p></div><div class="article__html"><p class="normal">Igaüks sai õiguse nõuda mis tahes ametiasutuselt välja dokumente. Teabenõudele tuleb vastata viie tööpäeva jooksul. See on fantastiline kiirus, mis teeb välismaa ajakirjanikke kadedaks. Eesti rahvale oli antud kätte lasermõõk, selle kasutamine aga nõudis õppimist.</p></div><div class="article__html"><p class="normal">Ükskord kutsusid kolleegid teistest toimetustest mind liituma avaliku protestiga Tallinna linnavalitsuse vastu, kuna linnapea <strong>Edgar ­Savisaar</strong> ei rääkinud midagi. Keeldusin ja itsitasin pihku. Savisaare suu püsis lukus, aga Tallinnal oli väga hea veebikülg, mis avaldas vastavalt seadusele infot linnavalitsuse tööst. Tuli vaid sinna kiigata ja uudised kirja panna.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Aastal 2006 küsisin ma</var> riigikantseleilt teenetemärkide komitee kirjavahetust presidendi kantseleiga. ­<strong>Arnold Rüütel</strong> oli andnud autasusid paljudele kaasvõitlejatele, tekitades avalikkuses imestust.</p></div><div class="article__html"><p class="normal">Riigikantselei vastas eitavalt, kuna tegemist olevat ordenikavaleride eraeluga. Kaebasime andmekaitse inspektsiooni. Selle direktor <strong>Urmas Kukk</strong> asus seisukohale, et autasusid antakse Eesti riigile ja rahvale osutatud teenete eest, mida ühiskonnal on õigus teada. Ta käskis riigikantseleil materjalid välja anda.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p>Dokumentidest selgus uskumatult põnev ja koomiline intriig. Teenetemärkide komitee oli soovitanud Kadriorul loobuda rohkem kui 50 inimese autasustamisest väga kõrgete ordenitega. Samad näod olid saanud alles mõne aasta eest täpselt samade teenete eest rinda natuke madalamad ordenid.</p></div><div class="article__html"><p class="normal">2007. aastal andis teenetemärke uus president <strong>Toomas Hendrik ­Ilves</strong>. Küsisin taas dokumente. Paberitest selgus, et Ilves jättis üle 70 autasustamiseks esitatud tuntud inimese ordenita.</p></div><div class="article__html"><p class="normal">Pärast Ekspressi artiklit muutis riigikogu teenetemärkide seadust. Nüüd ei avaldata kandidaatide esitamise ettepanekuid viie aasta jooksul.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Avaliku teabe seadus</var> hõlmab väga suurt hulka dokumente, aga mitte riigisaladusi. On arusaadav, et kaitseväe valmisoleku tegevuskavad hoitakse salajastena 50 aastat. Ent pooleks sajandiks tohib salastada ka infot Eesti välispoliitikast.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-10746687657b867c17648ea6047e1a8e_ad_3" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-23db6dced4539d31ec47594d08bca2d9_ad_4" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p class="normal">Soomes on 25 aasta möödudes kõik välisministeeriumis koostatud paberid avalikud. Olen käinud neid korduvalt Helsingis arhiivis lugemas ega mõista, miks on Eesti välispoliitika põhjanaabritest kaks korda salajasem.</p></div><div class="article__html"><p class="normal">2005. aastal tegin intervjuu äsja justiitsministriks saanud <strong>Rein ­Langiga</strong>. Eelnevalt välisministrina töötades avastas ta enda jaoks Eesti riigisaladuste süsteemi, mida nimetas „skisoidseks“. Lang rääkis, et meil on „salastatud rohkelt teavet, mille avalikustamine Eesti julgeolekut kuidagi ei kahjustaks“. Ta tõi näiteks dokumendid Euroopa Liitu astumisest.</p></div><div class="article__html"><p class="normal">Justiitsministrina lubas Lang, et kõik riigisaladused vaadatakse üle. Küsisin, kui palju sisult aegunud saladustest saaks avalikustada. „Usun, et üle poole,“ vastas Lang. Ta arvas, et selleks piisab kahest aastast.</p></div><div class="article__html"><p class="normal">Asjal oli ka majanduslik mõte, sest dokumendikoormate hoidmine spetsiaalsetel turvaaladel tekitab suuri kulusid. Langi eestvedamisel võttis riigikogu 2007. aastal vastu seaduse, mis kohustas kõiki riigisaladusi 2011. aastaks üle vaatama.</p></div><div class="article__html"><p class="normal">Loomulikult ei tulnud sellest midagi välja. Sise- ja kaitseministeeriumi haldusala ametnikud hakkasid halama, et saladuste läbivaatamine nõuab liiga palju ressurssi.</p></div><div class="article__html"><p class="normal">Ligi kahest miljonist leheküljest riigisaladustest avalikustati vaid mõni üksik sisutu dokument. Kaitseministeeriumi süsteemis aga tunnistati tagantjärele riigisaladuseks pabereid, mis seda varem polnud. Ikka selleks, et ei peaks neid avalikkusele näitama.</p></div><div class="article__html"><p class="normal">Politsei- ja piirivalveamet hoidis riigisaladusena 1977. aastast pärinevat jälitustoimikut „Bзрывники“ („Lõhkajad“). See sisaldas infot Moskva metroopommi panijate tagaotsimisest ja Eestis toimunud nõukogudevastastest protestidest. Palusin abi siseminister <strong>Ken-Marti Vaherilt</strong> ja sisejulgeoleku ­kantslerilt <strong>Erkki Koortilt</strong>. Alles siis sai politsei aru, et Nõukogude miilitsa tegevus ei saa olla Eesti riigisaladus. Mulle anti toimikust 200 lehekülge koopiaid, kus olid musta värviga kaetud kinni Eesti NSV ­miilitsatöötajate nimed.</p></div><div class="article__html"><p class="normal">Ameerikas saab igaüks esitada riigisaladuse lahtisalastamise taotluse <em>Mandatory Declassification Review</em> ehk MDR. Olen seda teinud ja saanud Eesti kohta väga põnevat materjali.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Algul kuulusid Eestis veebis</var> avaldamisele ainult asutuste dokumendiregistrid. Sealt oli näha, mis teemal dokumendid parajasti ringi liikusid. Nendega tutvumiseks tuli teha teabenõue, mida esitasin mõni nädal kümnete kaupa.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-8b48884645caa6f9e65a2f27cda0f1a0_ad_5" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-4119c022acde78e07233e6e14f46d3dc_ad_6" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p class="normal">Aastast 2009 peavad kohalikud omavalitsused ja riigiasutused kohe avalikud dokumendid veebi panema. Igaüks sai võimaluse hoida end kas või iga päev kursis koduvalla tegemistega. Ajakirjanike töö info hankimisel muutus lihtsamaks, mis tõi kaasa üllatava probleemi. <strong>Hans H. Luik</strong> kurtis, et leiab oma ajalehtedest üha rohkem igavaid lugusid, mis põhinevad kantseliitlikel dokumentidel, mitte inimestega rääkimisel.</p></div><div class="article__html"><p class="normal">Ma ei oska täpselt öelda, millal hakkas asi avaliku teabega halvemaks minema. See juhtus vaikselt, märkamatult ja sammhaaval. Isegi seni edumeelses Tallinna linnavalitsuses.</p></div><div class="article__html"><p class="normal">Ootamatult hakkas linnaplaneerimise ameti juhataja <strong>Toomas Õispuu</strong> salastama kinnisvaraarenduste tellijate ja planeerijate nimesid. Linnaplaneerimine muutus tema käe all konspiratiivseks nagu kapo töö.</p></div><div class="article__html"><p class="normal">„Minu arust on oluline teada, mida kuhu planeeritakse,“ rääkis Õispuu mulle 2010. aastal. „Aga kes on tellija? On see oluline teie jaoks? Ma ei saa aru, mispärast see oluline on. Minu jaoks ei ole!“</p></div><div class="article__html"><p class="normal"></p></div><div class="article__pullout"><div class="pullout-story">Kaitseministeeriumi süsteemis tunnistati tagantjärele 
riigisaladuseks pabereid, mis seda varem polnud. Ikka selleks, et ei peaks neid avalikkusele näitama.</div></div><div class="article__html"><p>Planeerimisseaduse kohaselt oli planeeringute koostamine avalik. Tuli pöörduda andmekaitse inspektsiooni, et sundida linna seadust täitma. Õispuu aga jäi kapole vahele ja kohus mõistis ta advokaat <strong>Viktor Kaasikult</strong> pistise võtmises süüdi.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Seejärel muutusid</var> <var class="charstyle1">rünnakud</var> infovabadusele tihedamaks. Riigi Teataja trükkis pikka aega probleemitult avaliku teenistuse tipptegijate majanduslike huvide deklaratsioone. See oli oluline osa korruptsioonivastasest heidutusest. Kes iganes võis vaadata, kui palju rahvasaadik või ametnik teenib ja kui suurt vara omab.</p></div><div class="article__html"><p class="normal">2012. aastal üritati sättida seadust nii, et automaatselt avalikustamisele ei kuuluks poliitiliste nõunike tasu.</p></div><div class="article__html"><p class="normal">2013. aastal koliti majanduslike huvide deklaratsioonid maksuameti veebiküljele, kuhu tuleb ID-kaardiga sisse logida. Iga poliitik ja tipp­ametnik sai nüüd võimaluse näha, kes on tema andmeid vaadanud. Ajakirjanikke see loodetavasti ei takista, küll aga piirab tavalist inimest, kes võib-olla ei taha näidata, et tunneb huvi oma volikogu tegelaste vastu.</p></div><div class="article__html"><p class="normal">2016. aastal sulges justiitsministeerium Riigi Teatajas avaliku juurdepääsu kõigile kümne aasta tagustele kohtuotsustele. Ikka isikuandmete kaitseks, ilma avalikku debatti pidamata. Rahvalt võeti õigus tutvuda aegumatute kuritööde kohtuotsustega, sealhulgas küüditajate süüdimõistmisega. Läinud nädalast aga ripub justiitsministeeriumi veebiküljel PR-teade, kui tähtis on mälestada juuniküüditamise ohvreid.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-011ea74e479c2f9951c12027052f3d3b_ad_7" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-c653254d007b934d36d2f7475777fc5f_ad_8" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p class="normal">Mullu suvel pani justiitsministeerium kinni Tallinnas Tõnismäel asunud kohtulike registrite kantselei. Seal sai igaüks arvutis tasuta tutvuda äriregistri ja kinnistusraamatuga. Nii käis see 1990ndate algusest, kui Eestis algas moodsa riigi rajamine.</p></div><div class="article__html"><p class="normal">Õnneks mõistis justiitsminister <strong>Urmas Reinsalu</strong>, et oleks häbiasi jätta inimesed ilma aastaid toiminud avalikust teenusest. Notariaadiseadusesse tehti spetsiaalne parandus, mis lubab kasutada tasuta äriregistrit teatud notaribüroodes. Kinnistusraamatu kasutamine aga muudeti ikkagi tasuliseks.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Tänavu 25. mail jõustus</var> Euroopa Liidus isikuandmete kaitse üldmäärus <em>General Data Protection Regulation</em>, lühendatult GDPR. Seoses sellega valmistas Eesti justiitsministeerium ette kaks uut seaduseelnõu:</p></div><div class="article__html"><p class="normal">- „Isikuandmete kaitse seadus“ (riigikogus eelnõu 616 SE),</p></div><div class="article__html"><p class="normal">- „Isikuandmete kaitse seaduse rakendamise seadus“ (650 SE).</p></div><div class="article__html"><p class="normal">Mõlemad näevad ette vaba infovälja suurejoonelist koomaletõmbamist. Jutt käib surnutest ja kuritegevusest.</p></div><div class="article__html"><p class="normal">Eestis moodustavad eraldi kaitsealuste kategooria siitilmast lahkunud, kelle kohta käivate dokumentidega saab piiranguteta tutvuda alles 30 aastat pärast surma.</p></div><div class="article__html"><p class="normal">See on peapõhjus, miks Eesti NSV kohta pole kirjutatud praktiliselt ühtegi tõsist uurimust. Parimaks teoseks on jäänud ajaloolase <strong>Indrek Jürjo</strong> 1996. aastal ilmunud raamat „Pagulus ja Nõukogude Eesti“. Jürjo luges arhiivis leiduvaid kompartei ja julgeoleku toimikuid, leidis sealt nii mõnegi KGB kaastöötaja nime ja tõi selle päevavalgele. Vähemalt üks paljastatu lubas Jürjo kohtusse kaevata, aga jättis selle tegemata.</p></div><div class="article__html"><p class="normal">Kui keegi soovib praegu lugeda rahvusarhiivis Jürjo vaadatud toimikuid, peab ta võtma kirjaliku loa kas kadunukese pärijalt, abikaasalt, alanejalt või ülenejalt sugulaselt, õelt või vennalt.</p></div><div class="article__html"><p class="normal">Nüüd on justiitsministeerium asunud seisukohale, et piirang on ikkagi liiga leebe. Edaspidi loeks ainult pärija nõusolek. „Surnud isikute andmete avalikuks saamine võib kahjustada järgnevat põlvkonda,“ põhjendab isikuandmete kaitse seaduse muutmise eelnõu.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__pullout"><div class="pullout-story">Ma ei oska täpselt öelda, millal hakkas asi avaliku teabega halvemaks minema. See juhtus vaikselt, märkamatult ja sammhaaval.</div></div><div class="article__html"><p>30aastane piirang on puhtalt Eesti omalooming. Euroopa Liit jätab surnud isikute küsimuse meie enda otsustada. Riigikogu põhiseaduskomisjoni juhilt <strong>Marko Pomerantsilt</strong> kuulsin, et puudub ülevaade vastavatest piirangutest teistes riikides. Ta lubas lasta ametnikel asja augustiks välja uurida.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-1fcebd76bf123da3d45546c6ac340d34_ad_9" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-794709b5300efafaed484711be1f0913_ad_10" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><p class="normal">Eelmisel nädalal võttis justiitsminister Reinsalu eelnõu 616 SE riigikogust tagasi. Kui seda hakatakse uuesti arutama, saaks 30aastase piirangu vajalikkust kaaluda.</p></div><div class="article__html"><p class="normal">Ameerikas saab igaüks küsida riigiasutustelt materjale surnud isikute kohta. Olen lugenud dokumente <strong>Jaan Krossi</strong>, <strong>Ellen Niidu</strong>, <strong>Gustav Ernesaksa</strong> ja <strong>Endel Lippmaa</strong> kohta. Kui nad käisid Nõukogude ajal USAs, hoidis neil silma peal FBI vastuluure.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Riigi Teataja avaldab internetis</var> kohtuistungite kalendrit ja jõustunud kohtuotsuseid. Kehtivad mõistlikud piirangud, ei avaldata alaealiste ega kinniste kohtuprotsesside andmeid.</p></div><div class="article__html"><p class="normal">Eelnõu 650 SE näeb ette toimiva süsteemi täielikku hävitamist:</p></div><div class="article__html"><p class="normal">- kaotada kohtu­aluste nimed kriminaalprotsesside kohtukalendrist ja jõustunud kohtuotsustest,</p></div><div class="article__html"><p class="normal">- tõsta karistusregistris ühe päringu hind 4 eurolt 10 eurole, et inimesed teeksid vähem päringuid,</p></div><div class="article__html"><p class="normal">- muuta karistusregistris nähtamatuks kõik väärteokaristused, sealhulgas korruptsiooni ja riigihangete rikkumiste eest tehtud karistused.</p></div><div class="article__html"><p class="normal">Aastal 2010 jäi Edgar Savisaar politseile vahele 170 000eurose laenu varjamisega ja sai väärteokorras 575 eurot trahvi. Justiitsministeeriumi arvates ei tohiks avalikkus seda teada.</p></div><div class="article__html"><p class="normal">Need ettepanekud jahmatasid riigikohut, kes juhtis tähelepanu, et GDPR ei reguleeri põhiseaduslike institutsioonide tegevust nende põhiülesannete täitmisel. See peaks kehtima ka õigusemõistmise kohta ja Eestilt info sulgemist ei nõua. Justiitsministeerium eelnõu ei parandanud.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Õigusemõistmine käib Eestis</var> väga lihtsalt. Kui kohtuistungit pole kuulutatud kaalukatel põhjustel kinniseks, on see avalik. Iga täiskasvanu võib viibida avalikul kohtuistungil kuulajana. On täiesti normaalne kasutada istungi leidmiseks avalikku istungite kava. Süüteomenetluse avalikkus pole asi iseeneses, vaid tõhus heidutus korruptsiooni ja kuritegevuse vastu. Mitmed riigid eelistavad ajada asju tänasest Eestist veelgi avatumalt.</p></div><div class="article__html"><p class="normal">USA andmebaasis PACER avalikustatakse peale kohtuotsuste ka istungi käigus esitatud menetlusdokumente. Igaüks võib endale tellida parooli ja neid väikese tasu eest alla laadida.</p></div><div class="article__html"><p class="normal">Soomes on kriminaalasja eeluurimise materjal avalik hetkest, kui kohus alustab arutelu või kui prokurör süüdistusest loobub. Olen tellinud Soome keskkriminaalpolitseilt Eestiga seotud juurdluste toimikuid, mis on saabunud CD-kettal postiga.</p></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-972e498a8176d4386b39e9d14e073ab2_ad_11" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col ad-container col-24 mobile-hide"><!----> <div class="ad-container  "><div id="vue-adx-57484dc35b3c0f69b7fd2848f89e879b_ad_12" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container col before-ad"><!----> <div class="article__html"><span>Prokuratuuril ja politseil on Eestis palju võimu. See teeb muret mõnele riigikogu liikmele, kes peavad vajalikuks õiguskaitseorganeid rohkem kontrollida. Julgen soovitada, et parim ja odavaim kontroll on tagada suurem avalikustamine. Kui te mind ei usu, küsige oma kolleegidelt Soome parlamendis.</span></div><figure class="picture article__picture pull-center"><div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="auto" width="1500" class="ca-picture-loading"> <!----></div> <figcaption class="picture__info picture-info"><!----> <span class="picture__source pull-right">Foto: Andres Putting</span></figcaption></figure><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Kogu muserdamisest hoolimata</var> on Eesti avaliku teabe seadus rahvusvaheliselt päris hea. Miks siis üritatakse toimivat süsteemi lõhkuda? Justiitsminister Reinsalu arvas eelmisel nädalal ajakirjandustegelastega toimunud kriisikoosolekul, et meedia on liiga vähe enda eest seisnud. Kahjuks on tal õigus.</p></div><div class="article__html"><p class="normal">Nullindate keskpaigani ja paar aastat kauemgi esines vaba ühiskonna ja avatuse eestkõnelejana Rein Lang. Ülbe ja provokatiivne, aga samas üks valitsuse helgemaid päid.</p></div><div class="article__html"><p class="normal">Ühel hetkel muutusid Langi ja ajakirjanduse suhted vaenulikuks. Pärast teda pole Eestis olnud ühtegi staari, kel oleks südameasjaks võtta sõna infovabaduse kaitseks. See on ühiskonnale suur kaotus.</p></div><div class="article__html"><p class="normal"></p></div><div class="article__html"><p class="noindent"><var class="charstyle1">Mul on tunne, et info kinnikeeramise</var> tõusva laine põhjus võib olla osa Eesti juristide platooniline kiindumus Saksa õigusruumi vastu. Olen saksa ajakirjanikega palju suhelnud ja võin öelda, et avaliku teabe vallas pole neilt midagi õppida. Saksa ametiasutustes on suhtlemisel meediaga kehtinud põhimõte: ärge jumala pärast esitage teabenõuet! Me peame siis selle registreerima ja tekib palju jama. Kui teil on vaja midagi teada, küsige ja me lekitame selle teile!</p></div><div class="article__html"><p class="normal">Eesti valis Lennart Meri ajal teise tee. Info meie riigis toimuvast pidi olema võrdselt avalik nii „Aktuaalse kaamera“ uudisteankrule, Õhtulehe reporterile kui ka Facebookis kogukonnalehe koostajale. Igale parteitule, reformistile, keskerakondlasele, ekrekale, sotsile, isamaalasele, vabakale ja kahesajasele. Õigus informeeritusele pole küsimus parempoolses ja vasakpoolses valikus. See on põhiõigus, mida tuleb kaitsta, nüüd ja täna.</p></div><div class="article__html"><p class="normal">Muidu võime leida ennast 2015. aasta 31. detsembri Kölni kesklinnast. Immigrantide mass käperdab ja röövib avalikult rohkem kui tuhandet noort naist ja politsei ei suuda midagi ette võta.</p></div><div class="article__html"><p class="normal">Ning järgmistel päevadel valetavad poliitikud, et midagi erilist ei juhtunud, ja suur osa ajakirjandusest ei julge iitsatadagi.</p></div><div class="article__sidebar"><!----> <div class="sidebar__title">Mida ei tohi inimestele avaldada?</div> <div class="sidebar__story"><!----> <!----></div> <div class="sidebar__story"><p><b>Juurdepääsupiiranguga teave vastavalt esimesele avaliku teabe seadusele (avaldatud Riigi Teatajas 2000).</b></p><p>1) kriminaal- või haldusõiguserikkumise menetluses kogutud teave kuni asja kohtusse esitamiseni, kuid mitte kauemaks kui aegumistähtaja lõpuni</p><p>2) riikliku järelevalve menetluse käigus kogutud teave kuni selle kohta tehtud otsuse jõustumiseni</p><p>3) teave, mille avalikuks tulek kahjustaks riigi välissuhtlemist</p><p>4) teave kaitsejõudude väeosade ja isikkoosseisu relvastuse ja paiknemise kohta, kui see ei ole riigisaladus</p><p>5) teave, mille avalikuks tulek ohustaks muinsuskaitse all olevat objekti</p><p>6) teave, mille avalikuks tulek ohustaks kaitseala või kaitsealuse liigi ning tema elupaiga või kasvukoha säilimist</p><p>7) teave turvasüsteemide, turvaorganisatsiooni või turvameetmete kirjelduse kohta</p><p>8) teave tehnoloogiliste lahenduste kohta, kui selle avalikuks tulek kahjustaks teabevaldaja huve või sellise teabe asutusesiseseks kasutamiseks tunnistamine on ette nähtud eraõigusliku isikuga sõlmitud lepingus</p><p>9) Delikaatsed isikuandmed:</p><p>- poliitilisi vaateid, usulisi ja maailmavaatelisi veendumusi kirjeldavad andmed, välja arvatud andmed seadusega ettenähtud korras registreeritud eraõiguslike juriidiliste isikute liikmeks olemise kohta</p><p>- etnilist päritolu või rassilist kuuluvust kirjeldavad andmed</p><p>- andmed isiku tervisliku seisundi ja seksuaalelu kohta</p><p>- kriminaalmenetluses või muus õiguserikkumise väljaselgitamise menetluses kogutav teave enne avalikku kohtuistungit või otsuse langetamist õiguserikkumise asjas või juhul, kui see on vajalik kõlbluse või inimeste perekonna- ja eraelu kaitseks või kui seda nõuavad alaealise, kannatanu, tunnistaja või õigusemõistmise huvid</p><p>10) Eraelulised isikuandmed:</p><p>- perekonnaelu üksikasju kirjeldavad andmed</p><p>- sotsiaalabi või sotsiaalteenuste osutamise taotlemist kirjeldavad andmed</p><p>- isiksuseomadusi, võimeid või muid isiku iseloomuomadusi kirjeldavad andmed</p><p>- isiku vaimseid või füüsilisi kannatusi kirjeldavad andmed</p><p>- isiku kohta maksustamisega kogutud teave, välja arvatud teave maksuvõlgnevuste kohta</p><p>11) Riigi- või kohaliku omavalitsuse asutuse või avalik-õigusliku juriidilise isiku juht võib asutusesiseseks kasutamiseks mõeldud teabeks tunnistada:</p><p>- õigustloovate aktide eelnõud enne nende kooskõlastamiseks saatmist või vastuvõtmiseks esitamist</p><p>- halduse üksikakti eelnõu ja selle juurde kuuluvad dokumendid enne akti vastuvõtmist või allakirjutamist</p><p>- põhjendatud juhtudel asutusesiseselt adresseeritud dokumendid, mida dokumendiregistris ei registreerita (arvamused, teated, memod, õiendid, nõuanded jm)</p><p><b>Juurdepääsupiiranguga teave vastavalt kehtivale avaliku teabe seadusele (alates 2018).</b></p><p>1) kriminaal- või väärteomenetluses kogutud teave, välja arvatud väärteomenetluse seadustikus ja kriminaalmenetluse seadustikus sätestatud tingimustel avaldatav teave</p><p>2) riikliku järelevalve, haldusjärelevalve ja teenistusliku järelevalve menetluse käigus kogutud teave kuni selle kohta tehtud otsuse jõustumiseni;</p><p>3) teave, mille avalikuks tulek kahjustaks riigi välissuhtlemist;</p><p>4) teabe sisejulgeoleku tagamise, riigikaitsepoliitika kujundamise, riigikaitse korraldamise, sealhulgas riigi sõjalise kaitse planeerimise, ettevalmistamise ja juhtimise, või riigisaladuse ja salastatud välisteabe kaitse korraldamisega tegeleva teabevaldaja struktuuriüksuse ülesannete ja koosseisu, ametniku ja töötaja ning tema ülesannete kohta, kui sellise teabe avalikuks tulek ohustaks riigi julgeolekut või riigisaladuse ja salastatud välisteabe kaitset;</p><p>5) teave kaitseväe relvastuse ja varustuse tabelite ning relvastuse ja varustuse hulga kohta, kui see ei ole riigisaladus või salastatud välisteave</p><p>6) kaitseväe valdusse sõjalise valmisoleku tõstmisel ja mobilisatsiooni korral üleantava riigivara kohta käiv teave</p><p>7) teave uurimisasutuse tegevuse meetodite ja taktika kohta, kui selle avalikuks tulek võib raskendada süütegude avastamist või soodustada nende toimepanemist;</p><p>8) teave politsei relvastuse hulga kohta, kui selline teave ei ole riigisaladus või salastatud välisteave</p><p>9) teave riigikaitselise sundkoormise kohta</p><p>10) teave, mille avalikuks tulek ohustaks riigikaitseobjekti või lihtsustaks selle vastase ründe toimepanemist</p><p>11) teave riigikaitseülesannete täitmiseks ja hädaolukorra tagajärgede leevendamiseks vajaliku varu suuruse ja vahendite koguse kohta ning selle kasutusele võtmise ulatuse ja tingimuste kohta</p><p>12) teave, mille avalikuks tulek ohustaks muinsuskaitse all olevat objekti või muuseumikogusse kuuluvat museaali</p><p>13) teave, mille avalikuks tulek ohustaks kaitseala või kaitsealuse liigi ning tema elupaiga või kasvukoha säilimist</p><p>14) teave turvasüsteemide, turvaorganisatsiooni või turvameetmete kirjelduse kohta</p><p>15) teabe tehnoloogiliste lahenduste kohta, kui sellise teabe avalikuks tulek kahjustaks teabevaldaja huve või sellise teabe asutusesiseseks kasutamiseks tunnistamine on ette nähtud eraõigusliku isikuga sõlmitud lepingus</p><p>16) teave, mis sisaldab delikaatseid isikuandmeid</p><p>17) teave, mis sisaldab isikuandmeid, kui sellisele teabele juurdepääsu võimaldamine kahjustaks oluliselt andmesubjekti eraelu puutumatust</p><p>18) teave, mis sisaldab perekonnaelu üksikasju kirjeldavaid andmeid</p><p>19) teave sotsiaalabi või sotsiaalteenuste osutamise taotlemise kohta</p><p>20) teave, mis kirjeldab isiku vaimseid või füüsilisi kannatusi</p><p>21) isiku kohta seoses maksustamisega kogutud teave, välja arvatud teabe maksuvõlgnevuste kohta</p><p>22) teave, mille avalikustamine võib kahjustada ärisaladust</p><p>23) siseauditi aruanded enne nende kinnitamist asutuse juhi poolt</p><p>24) elutähtsa teenuse riskianalüüsi ja toimepidevuse plaani puudutav teave</p><p>25) seaduses sätestatud muu teave.</p><p>26) Riigi- või kohaliku omavalitsuse asutuse või avalik-õigusliku juriidilise isiku juht võib asutusesiseseks kasutamiseks mõeldud teabeks tunnistada:</p><p>- õigustloovate aktide eelnõud enne nende kooskõlastamiseks saatmist või vastuvõtmiseks esitamist</p><p>- dokumendi kavand ja selle juurde kuuluvad dokumendid enne nende vastuvõtmist või allakirjutamist</p><p>- põhjendatud juhtudel asutusesiseselt adresseeritud dokumendid, mida dokumendiregistris ei registreerita (arvamused, teated, memod, õiendid, nõuanded jm)</p><p>- tsiviilkohtumenetluses riigi kui menetlusosalise huvisid kahjustada võiva teave kuni kohtulahendi tegemiseni</p><p>- riigikaitseülesannete täitmiseks ja hädaolukorra tagajärgede leevendamiseks vajaliku varu moodustamise ning vahendite muretsemisega seotud teave, kui selle avalikuks tulek võib mõjutada varu moodustamist ja vahendite muretsemist.</p></div></div></div><div class="chunks--container col col-has-ad"><!----> <div class="ad-container ad-sticky "><div id="vue-adx-70b8a240f5d22b6435cc1a0809dcbc3f_ad_13" class="article__advert" style="margin:10px;"></div></div></div><div class="chunks--container"><!----> <!----></div></div> <div class="row row-space-between"><div class="col before-ad"><!----> <!----> <!----> <!----></div> <!----></div> <div class="row row-space-between"><div class="col before-ad"><div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>10</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              47 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div> <div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div> <!----></div></div></div> <section class="content"><!----> <!---->  <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/0e69e44bfd6b81cebe90.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/d62ab8bf0814a4c7d88f.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/0a47c9e2884854161e7e.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/01e3a934a5822f35b8f4.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/7cd24d39a3ef7ab62314.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/fb8720f3d16468125ff7.js" defer></script>
  </body>
</html>
