<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Endel Lippmaa tuntuim ja rumalaim intervjuu: kliimaskeptikute lemmiktekst sisaldab hulganisti valeväiteid - undefined - Eesti Ekspress</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ce0410"/><meta data-n-head="true" data-hid="description" name="description" content="2008. aastal akadeemik Endel Lippmaa poolt Ekspressile antud hoogne intervjuu on tänini menukas lugemine. Paraku sisaldab see ridamisi valeväiteid, mida kliimamuudatusi eitavad poliitikud nüüd uue hooga ära püüavad kasutada."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/87650541"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Endel Lippmaa tuntuim ja rumalaim intervjuu: kliimaskeptikute lemmiktekst sisaldab hulganisti valeväiteid - Eesti Ekspress"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="2008. aastal akadeemik Endel Lippmaa poolt Ekspressile antud hoogne intervjuu on tänini menukas lugemine. Paraku sisaldab see ridamisi valeväiteid, mida kliimamuudatusi eitavad poliitikud nüüd uue hooga ära püüavad kasutada."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/8aYQoniB8zg/endel-lippmaa-87691085.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1570570235"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Greete Lehepuu"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Kuum"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Kuum"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="87650541"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-10-08T21:30:35.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kuum"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><link data-n-head="true" rel="canonical" href="https://ekspress.delfi.ee/kuum/endel-lippmaa-tuntuim-ja-rumalaim-intervjuu-kliimaskeptikute-lemmiktekst-sisaldab-hulganisti-valevaiteid?id=87650541&amp;utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20delfiuudised%20%28DELFI%20%3E%20K%C3%B5ik%20uudised%29"/><style data-n-head="true" type="text/css" data-hid="custom-article">/* custom font loading:
@import 'https://fonts.googleapis.com/css?family=Lora';
*/

#article-87650541 .article {

}
#article-87650541 .article .article-title {

}
#article-87650541 .article .article-lead {

}
#article-87650541 .article .article-body {

}

#article-87650541 .article h4  {
		padding-top: 10px;
		margin-top: 50px;
		border-top: dashed 2px #ce0410;
}

#article-87650541 .article h4 b, #article-87650541 .article h4 strong {
	font-family: flama-semicondensed,Flama,Helvetica,Arial,sans-serif;
	color: #ce0410;
	font-weight: 700;
	font-size: 60px;
	float: left;
	line-height: 50px;
	margin-right: 5px;
	margin-top: 0px;
	display: block;
}

#article-87650541 .article .charstyle1 {
    background-color: #ffe279;
    padding: 2px;
}

#article-87650541 .article h3 {
    font-size: 30px;
    line-height: 29px;
    margin-bottom: -20px!important;
    font-weight: 700 !important;
}

/* for screens less than 1200px */
@media screen and (max-width: 1200px) {

}

/* for screens less than 900px */
@media screen and (max-width: 900px) {

}

/*
for screens less than 700px
use mainly this section for mobile css
*/
@media screen and (max-width: 700px) {
	#article-87650541 .article {

	}
	#article-87650541 .article .article-title {

	}
}

/* for screens less than 480px */
@media screen and (max-width: 480px) {

}
</style><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/53ec2b4b496713a1bed1.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3dd3bad2c80dc553e964.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/69e61a3ae6889db8af70.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/a8e175bff9f1d773c7b2.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/d1488013e26979bda074.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/778d5985a3ff197b3c93.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/d1488013e26979bda074.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ae38565986aba9f207f5.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/665cf3ccecc3b105b0a3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e3c98364269ee04d3169.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d1488013e26979bda074.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/0b41468b5ffa0a7d89be.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/8b74592b9b8c6f19b5d9.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/93a4097cb828596065bb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/7c69e371dd561481c6cb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/3dafe3fdd47a89fdbb1b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/fcdb696b33367eb815db.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/c85f7ef06ccd261dd15c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1d76ff64cbc467cf2a04.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/665cf3ccecc3b105b0a3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9fd392c16999ab3bf584.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/04601f1d1f52ad88167e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ea9f3f0d847ef233c834.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/69e61a3ae6889db8af70.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-78a2bc63><div class="spinner" data-v-78a2bc63><div class="bounce1" data-v-78a2bc63></div> <div class="bounce2" data-v-78a2bc63></div> <div class="bounce3" data-v-78a2bc63></div></div></div><div id="__layout"><div id="channel--paper_ee" class="category--kuum"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--undefined"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item navigation-top__item--undefined"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item navigation-top__item--undefined"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <!----> <div class="share-container header__actions-list__item"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginApiEmbed"></div></div> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="loginApiEmbedNavi" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link nuxt-link-active" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://ekspress.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">
        Sisukord:
      </div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-87650541" data-id="87650541" class="slide no-ads"><!----> <div class="article article__container"><!----> <div class="article__top normal-wide content" data-v-0a7307cc><div class="article__info-top" data-v-0a7307cc><span class="article__category" data-v-0a7307cc><a href="/kuum/" class="category__link nuxt-link-active" data-v-0a7307cc>Kuum</a></span> <span class="article__publish-date" data-v-0a7307cc>9. oktoober 2019</span></div> <div class="article__info" data-v-0a7307cc><h1 class="article__title article-title" data-v-0a7307cc>Endel Lippmaa tuntuim ja rumalaim intervjuu: kliimaskeptikute lemmiktekst sisaldab hulganisti valeväiteid</h1> <a href="#" class="article__comments article__comments--big article__comments--popular" data-v-0a7307cc><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon" data-v-0a7307cc data-v-0a7307cc><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero" data-v-0a7307cc data-v-0a7307cc></path></svg> <span class="headline__comments__count" data-v-0a7307cc>288</span></a> <div class="article__html article__lead article-lead" data-v-0a7307cc>2008. aastal akadeemik Endel Lippmaa poolt <a href="https://ekspress.delfi.ee/kuum/akadeemik-lippmaa-globaalne-soojenemine-on-jama-ostke-rahumeeli-suur-maastur?id=27682179" target="_blank"><strong>Ekspressile antud hoogne intervjuu</strong></a> on tänini menukas lugemine. Paraku sisaldab see ridamisi valeväiteid, mida kliimamuudatusi eitavad poliitikud nüüd uue hooga ära püüavad kasutada.</div></div> <div class="article__info-bottom clearfix" data-v-0a7307cc><div class="row row--no-gutter" data-v-0a7307cc><div class=" col-sm-24 col-md-16" data-v-0a7307cc><div class="article__authors" data-v-0a7307cc><a href="/autor/87459905" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Greete Lehepuu</div> <div class="author__title">greete.lehepuu@ekspress.ee</div></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right" data-v-0a7307cc><ul class="menu-list article__social" data-v-0a7307cc><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>258</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture" data-v-0a7307cc><div data-hyb-ssp-in-image-overlay="5d0b534d7bc72f477494ecb2" class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/8aYQoniB8zg/endel-lippmaa-87691085.jpg" alt class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">ENDEL LIPPMAA</span> <span class="picture__source pull-right">Foto: Ingmar Muusikus</span></div></div></div> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><div><p>Eestis on suur hulk inimesi, kes ei usu, et praeguses kliimasoojenemises on süüdi inimesed ise. See paistab välja lihtsatest Facebooki vestlustest, aga kajab vastu ka Riigikogust. Näiteks ei usu seda ekrelasest riigikogulane Kalle Grünthal, kes avaldas 22. augustil Järva Teatajas kliimaskeptilise kolumni ning rääkis sama juttu ka 27. septembril Euroopa Liidu asjade komisjonis.</p><p>2. oktoobril jagas EKRE liige Monika Helme Facebookis „kliimaaktivistidele ja muidu ­ajupestutele“ meeldetuletuseks artiklit „Akadeemik Lippmaa: globaalne soojenemine on jama! Ostke ­rahumeeli suur maastur!“ Lugu ilmus Eesti Eks­pressis 2008. aastal ja on endiselt levinuim viide, kui otsitakse kliimamuutusi eitavat autoriteetset allikat. Samale loole viitab tihti ka Grünthal ja veel paljud teised.</p><p>„Iga kord, kui jälle seda loen kaiffin täiega...“ märgib üks lugeja Helme postituse all. Postitus sai 116 jagamist.</p><p>„Vot nii on tegelikult!“ hõikab teine jagaja saatesõnaks. „Lippmaa on väga tark mees!“ ütleb teine. Näib, nagu ta poleks kuulnudki, et Lippmaa suri 2015. aastal ning et artikkel ise ilmus 11 aastat tagasi.</p><p>Lippmaa tollase jutuga on üks suur mure.</p><p>Selles on väga palju faktide kontekstist välja tõstmist, lausa valeinfot ja tõlgendusi, mis praeguste teadus­uuringute valguses enam ei päde. Lippmaa esitatud väiteid ei saa kasutada tänase kliimapoliitika tegemiseks ega kliimamuutuste mõistmiseks.</p><p>Ekspress palus kolmel kliimaga tegeleval teadlasel selgitada, kuidas Lippmaa juttu tänapäeval tõlgendama peaks. Kõik rõhutavad kui ühest suust: pole mingit kahtlust, et Endel Lippmaa panus Eesti teaduses on mõõtmatu. Tegu oli äärmiselt targa, paljulugenud ja kirgliku inimesega. Paraku said Ekspressile kliimast rääkides liigne enesekindlus ja emotsionaalsus faktidest võitu.</p></div> <div class="paywall-container"><!----></div> <!----> <!----> <div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>258</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
    288 Kommentaari
  </a></div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-12804-1570616532272"></div></div></div></div> <!----></div> <!----></div> <div><!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></div> <div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/kuum/11aastane-poiss-hoiab-opetajaid-ja-opilasi-hirmul-ema-arvates-on-tegemist-koolipoolse-norimisega?id=87602607" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/11aastane-poiss-hoiab-opetajaid-ja-opilasi-hirmul-ema-arvates-on-tegemist-koolipoolse-norimisega?id=87602607">11aastane poiss hoiab õpetajaid ja õpilasi hirmul. Ema arvates on tegemist koolipoolse norimisega</a> <a href="/kuum/11aastane-poiss-hoiab-opetajaid-ja-opilasi-hirmul-ema-arvates-on-tegemist-koolipoolse-norimisega?id=87602607&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">67</span></a></h1> <a href="/kuum/11aastane-poiss-hoiab-opetajaid-ja-opilasi-hirmul-ema-arvates-on-tegemist-koolipoolse-norimisega?id=87602607" class="headline__lead">11aastane Pärnu poiss on nelja õppeaasta jooksul rünnanud kaasõpilasi ning õpetajaid lugematul arvul kordadel. Möödunud talvel murdis ta klassi­juhataja põlve. Koolist eemal hoida teda ei tohi.</a><br> <a href="/kuum/11aastane-poiss-hoiab-opetajaid-ja-opilasi-hirmul-ema-arvates-on-tegemist-koolipoolse-norimisega?id=87602607" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/elu/moisakulas-void-osta-tanavataie-maju-uhe-tallinna-maja-hinna-eest?id=87684765" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/moisakulas-void-osta-tanavataie-maju-uhe-tallinna-maja-hinna-eest?id=87684765">Mõisakülas võid osta tänavatäie maju ühe Tallinna maja hinna eest</a> <a href="/elu/moisakulas-void-osta-tanavataie-maju-uhe-tallinna-maja-hinna-eest?id=87684765&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">59</span></a></h1> <a href="/elu/moisakulas-void-osta-tanavataie-maju-uhe-tallinna-maja-hinna-eest?id=87684765" class="headline__lead">Eesti väikseimas linnas Mõisakülas on palju tühje maju, aga ostjaid palju ei ole. Sest Mõisakülas pole tööd ja rahvast jääb järjest vähemaks.</a><br> <a href="/elu/moisakulas-void-osta-tanavataie-maju-uhe-tallinna-maja-hinna-eest?id=87684765" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <div><!----></div></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/sahinad-aivar-rehe-kaotas-rahatagavara?id=87683547" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/teateid-elust/sahinad-aivar-rehe-kaotas-rahatagavara?id=87683547">SAHINAD | Aivar Rehe kaotas rahatagavara</a> <!----></h1> <a href="/teateid-elust/sahinad-aivar-rehe-kaotas-rahatagavara?id=87683547" class="headline__lead">VEEL: Kadri Simson elab hotellis. Helme: Jätke Kingo vahele! Jaapanis on kõik hästi. Hiina eriline huvi Eesti vastu. Puhtam kui prillikivi: Eesti on Ida-Euroopa kõige korruptsioonivabam maa</a><br> <a href="/teateid-elust/sahinad-aivar-rehe-kaotas-rahatagavara?id=87683547" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/kuum/riigikogu-mahavaikitud-seadusekakk-jattis-isa-kolmest-lapsest-ilma?id=87675843" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/riigikogu-mahavaikitud-seadusekakk-jattis-isa-kolmest-lapsest-ilma?id=87675843">Riigikogu mahavaikitud seadusekäkk jättis isa kolmest lapsest ilma</a> <a href="/kuum/riigikogu-mahavaikitud-seadusekakk-jattis-isa-kolmest-lapsest-ilma?id=87675843&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">90</span></a></h1> <a href="/kuum/riigikogu-mahavaikitud-seadusekakk-jattis-isa-kolmest-lapsest-ilma?id=87675843" class="headline__lead">Kes vastutab, et võeti vastu põhi­seadusevastane pügal, mis muutis täielikult kolme lapsendatud lapse ja nende ärimehest isa saatust?</a><br> <a href="/kuum/riigikogu-mahavaikitud-seadusekakk-jattis-isa-kolmest-lapsest-ilma?id=87675843" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/areen/briti-fotograaf-pildistas-ules-eesti-elu-aastal-1992?id=87674123" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/areen/briti-fotograaf-pildistas-ules-eesti-elu-aastal-1992?id=87674123">Briti fotograaf pildistas üles Eesti elu aastal 1992</a> <a href="/areen/briti-fotograaf-pildistas-ules-eesti-elu-aastal-1992?id=87674123&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/areen/briti-fotograaf-pildistas-ules-eesti-elu-aastal-1992?id=87674123" class="headline__lead">Briti fotograafi Martin Parri näitusel Nooruse galeriis on väljas pildid vaesest ja värvitust Eestist aastal 1992. Maailmakuulsa fotodokumentalistiga käis Tartus kohtumas Priit Hõbemägi.</a><br> <a href="/areen/briti-fotograaf-pildistas-ules-eesti-elu-aastal-1992?id=87674123" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/elu/uksinda-soomas?id=87677533" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/uksinda-soomas?id=87677533">Üksinda söömas</a> <a href="/elu/uksinda-soomas?id=87677533&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/elu/uksinda-soomas?id=87677533" class="headline__lead">Eestis kasvab üksi elavate inimeste osakaal kiiresti. Üha enam inimesi sööb kõik toidukorrad üksi. Aga teadlased hoiatavad: üksisööjad kalduvad teistest sagedamini ülekaalule ja muidki tervisehädasid esineb neil rohkem.</a><br> <a href="/elu/uksinda-soomas?id=87677533" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/kuum/saksa-arihaid-murdsid-nordica-tiivad?id=87679701" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/saksa-arihaid-murdsid-nordica-tiivad?id=87679701">Saksa ärihaid murdsid Nordica tiivad</a> <a href="/kuum/saksa-arihaid-murdsid-nordica-tiivad?id=87679701&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">70</span></a></h1> <a href="/kuum/saksa-arihaid-murdsid-nordica-tiivad?id=87679701" class="headline__lead">Nordica tegi Sloveenia lennufirma Adriaga lepingu, mis võimaldas võlgnikul jääda kohe maksepuhkusele ega kohustanud neid esialgu suurt midagi tasuma.</a><br> <a href="/kuum/saksa-arihaid-murdsid-nordica-tiivad?id=87679701" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/areen/rannamaja-naib-olevat-koguperesobralikum-versioon-facebooki-grupist-eestlaste-kolmnurk?id=87673647" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/areen/rannamaja-naib-olevat-koguperesobralikum-versioon-facebooki-grupist-eestlaste-kolmnurk?id=87673647">“Rannamaja” näib olevat koguperesõbralikum versioon Facebooki-grupist “Eestlaste kolmnurk”</a> <a href="/areen/rannamaja-naib-olevat-koguperesobralikum-versioon-facebooki-grupist-eestlaste-kolmnurk?id=87673647&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/areen/rannamaja-naib-olevat-koguperesobralikum-versioon-facebooki-grupist-eestlaste-kolmnurk?id=87673647" class="headline__lead">Kui kevade paiku jooksis mõnest meediavoost läbi info, et plaanitakse teha Eesti versiooni „Love Islandist“, olid ootused muidugi suured. Millisele lõunamaa saarele minnakse, oli vist esimene küsimus, mis sellega seoses pähe tuli, ja teiseks, kes oleksid osaleja.</a><br> <a href="/areen/rannamaja-naib-olevat-koguperesobralikum-versioon-facebooki-grupist-eestlaste-kolmnurk?id=87673647" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/koeravorstivargus-tuleb-arutusele-euroopa-kohtus?id=87685433" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/teateid-elust/koeravorstivargus-tuleb-arutusele-euroopa-kohtus?id=87685433">Koeravorstivargus tuleb arutusele Euroopa Kohtus</a> <a href="/teateid-elust/koeravorstivargus-tuleb-arutusele-euroopa-kohtus?id=87685433&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/teateid-elust/koeravorstivargus-tuleb-arutusele-euroopa-kohtus?id=87685433" class="headline__lead">Euroopa Liidu Kohus arutab koeravorsti vargusest tõukuvalt, kas Eesti politsei kasutab kuritegude uurimisel liiga palju inimeste sideandmeid. Kohtuistung toimub 15. oktoobril Luksemburgis.</a><br> <a href="/teateid-elust/koeravorstivargus-tuleb-arutusele-euroopa-kohtus?id=87685433" class="headline__read-more"><span>Loe edasi »
  </span></a></div></div><hr> <!----></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/53ec2b4b496713a1bed1.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/ae38565986aba9f207f5.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/e3c98364269ee04d3169.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/3dd3bad2c80dc553e964.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/a8e175bff9f1d773c7b2.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/778d5985a3ff197b3c93.js" defer></script>
  </body>
</html>
