<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Mart Vips: võtsin isa surma järel vastutuse, väikesed vennad on liiga noored</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Läinud sügisel lahkus 62aastasena mõjukas kaupmees Jüri Vips. Tema poeg Mart Vips (36) räägib, kuidas ta isa ärides rooliratta haaras ning kuhu soovib tüürida autoäris, jae- ja hulgikaubanduses tegutseva ABC Grupi."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/85867221"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Mart Vips: võtsin isa surma järel vastutuse, väikesed vennad on liiga noored"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Läinud sügisel lahkus 62aastasena mõjukas kaupmees Jüri Vips. Tema poeg Mart Vips (36) räägib, kuidas ta isa ärides rooliratta haaras ning kuhu soovib tüürida autoäris, jae- ja hulgikaubanduses tegutseva ABC Grupi."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/SD9VKmtmMJ4/tahtis-iseseisvust-enne-isa-ettevotete-juhtimist-tegeles-mart-vips-aas-86100061.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Kuum"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1556887967"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Andres Reimer"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Majandus"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Majandus"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="85867221"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-05-03T12:52:47.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kuum"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/666e94646f9bc9c32f17.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/101875cc51ef779aa2cc.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/72bcb552e6aac025f7cf.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/b2a4ea4acba42dcd857c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e5e93fb1fc54db6a50e7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/73861b403abb3d5475db.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e5e93fb1fc54db6a50e7.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e4e20435078336498731.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/9a2f02722d6caec24b24.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/597797bbd969b2dcc204.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/624fbe051ef82cac25c7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/80073dbf93b782ffd2bb.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/e5e93fb1fc54db6a50e7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/21aedfde8bc7ef9b0cdf.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/77da6947c97804e80bd2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/8db84f32c05cf64bc227.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ec5be4322957063d9aa8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/e6be21844c4290ec00b2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/df9960e02aad51172dbd.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/abb4c46046fc97859e13.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/79a21c71d50832eca8fc.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9a2f02722d6caec24b24.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/5283b6550a1ab2dde947.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/885026e469047f03affe.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ada08226af4ef6c4a555.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9d69688e84038b47173b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/72bcb552e6aac025f7cf.css">
  </head>
  <body class=" hide-header" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso" data-v-2b41fcd0><a href="" id="delfiid" class="sso-nickname sso-login" data-v-2b41fcd0>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li><li class="navigation-top__item"><!----> <!----> <!----> <a href="http://arileht.delfi.ee/news/eekonverents/" target="__blank" class="navigation-top__link">EE Konverents</a></li></ul></div> <!----> <!----> <a href="/kuum/undefined?id=undefined" class="header__link header__link--button mobile-hide">
        Kõik ekspressi lood <span>»</span></a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link nuxt-link-active" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://ekspress.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-85867221" data-id="85867221" class="slide"><!----> <div class="article article__container"><!----> <div class="article__top normal-wide content" data-v-db6bee34><div class="article__info-top" data-v-db6bee34><span class="article__category" data-v-db6bee34><a href="/kuum/" class="category__link nuxt-link-active" data-v-db6bee34>Kuum</a></span> <span class="article__publish-date" data-v-db6bee34>3. mai 2019</span></div> <div class="article__info" data-v-db6bee34><h1 class="article__title article-title" data-v-db6bee34>Mart Vips: võtsin isa surma järel vastutuse, väikesed vennad on liiga noored</h1> <a href="#" class="article__comments article__comments--big icon" data-v-db6bee34><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon" data-v-db6bee34 data-v-db6bee34><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero" data-v-db6bee34 data-v-db6bee34></path></svg> <span class="headline__comments__count" data-v-db6bee34>37</span></a> <div class="article__html article__lead article-lead" data-v-db6bee34>Läinud sügisel lahkus 62aastasena mõjukas kaupmees Jüri Vips. Tema poeg Mart Vips (36) räägib, kuidas ta isa ärides rooliratta haaras ning kuhu soovib tüürida autoäris, jae- ja hulgikaubanduses tegutseva ABC Grupi.</div></div> <div class="article__info-bottom clearfix" data-v-db6bee34><div class="article__social pull-right" data-v-db6bee34><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>69</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <div class="article__authors" data-v-db6bee34><a href="/autor/55307068" class="author" data-v-db6bee34><div class="author__picture"><img src="https://g.delfi.ee/images/pix/andres-reimer-85989209.jpg" alt=""></div> <div class="author__name">Andres Reimer</div></a></div></div> <div class="article__picture" data-v-db6bee34><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/SD9VKmtmMJ4/tahtis-iseseisvust-enne-isa-ettevotete-juhtimist-tegeles-mart-vips-aas-86100061.jpg" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><span class="picture__caption">TAHTIS ISESEISVUST: Enne isa ettevõtete juhtimist tegeles Mart Vips aastaid kohviäriga.</span> <span class="picture__source pull-right">Foto: Vallo Kruuser</span></div></div></div> <div class="article__body content article-body"><!----> <!----> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><!----> <div class="article__paywall"><div><p><em>Artikkel ilmus Eesti Ekspressi ärilisas Magnaat.</em></p><p>Vaid 62aastasena raske haiguse tõttu lahkunud Jüri Vips alustas äri tegemist nõukogude ajal, tehes kaasa 90. aastate kõige pöörasemad viraažid. Ta on meedias väitnud, et müüs 1988. aastal ühe tehinguga maha rohkem BMWsid kui selle margi ametlik esindus Eestis kümne aasta jooksul.</p><p>Enne krooni tulekut valuutaoksjonitega hästi teeninud Vips oli üks võtmetegijaid Tallinna börsi rajamisel ning samuti Forexpanga asutamisel. Börsil on Vips ka suuri summasid kaotanud.</p><p>Vipsi kirjeldatakse ­visionäärina, sest nii mõnigi tema alustatud ettevõte oli omas ajas Eestis teed­rajav. Visionääriks nimetasid Vipsi ka alluvad, sest ta tavatses silmast silma kohtudes peamiselt ise rääkida ning langetada isegi tühisena näivaid otsuseid sujuvalt alluva eest. Automüüja ABC Motorsi asutamise eel käis ta auto­salongides ja valis ise välja autod, millega tema töötajad sõitma hakkasid. Nii näiteks kirjeldas omal ajal mitut Vipsile kuulunud ettevõtet juhtinud ­Raimo Kaarlaid Eesti Päevalehes, et kui ta rääkis Vipsile plaanist osta väike paat, lõppes see sellega, et Vips müüs talle nii-öelda raskesti keeldutava pakkumisega oma paadi.</p><p>Jüri Vipsi olulisust Eesti majandusele võib võrrelda Kaubamaja Grupi loonud Jüri Käo ja OG ­Elektra omaniku Oleg Grossi panusega. ­Vipside ­Comarketi kauplusekett ehitati 1990ndatel suhkru vahendamiseks asutatud Abestocki hulgilao ja Spari poeketi pankrotivaremetele. Pikaajalised töötajad harjusid Jüri Vipsi juhtimisel elama nagu kaitseingli tiiva all.</p><p>Nüüd peab uus põlvkond asuma navigeerima konkurentsis tormiseks löödud turul. Saame näha, kui suurt ja kaitsvat varju nende tiivad suudavad heita.</p><p>Mart Vips, nii mõnigi nii-öelda pere­ettevõte on tegutsenud mõnda aega, siis aga selgub, et uuel põlv­konnal pole enam huvi ja firma müüakse maha. Miks teie puhul teisiti läks?</p><p>Ma pole kunagi isa äridesse aktiivselt sekkunud, ehkki rohkem kui mõni kord oli mind kutsutud. Arvasin, et peaksin suutma ka ise midagi ära teha enne, kui siia gruppi tulen. Andsin endale aru, et varem või hiljem tuleb mul pere ettevõtetes mingisugune roll võtta. Aga esimene kokkupuude isa äriga oli alles aasta tagasi.</p><p>Olen alati üritanud asju iseseisvalt ajada. 15 aastat tegelesin iseseisvalt põhiliselt kohviseadmete ja kohvi müügiga. Kui ma 2017. aastal oma ettevõtte Baltcapile müüsin, oli ta nimi Vending Automaadid. Tänaseks on liitutud toonase konkurendi Selectaga ja ühine nimi on Coffee Address.</p><p>Väljusin kohviärist hiljuti ja kavatsesin natuke aega rahulikumalt võtta, aga läks teistmoodi.</p><p>Isa nägi teid äris oma otsese järglasena?</p><p>Ta oli seda mulle eri ajahetkedel ikka maininud. Võib-olla tuleb see mingisugustest minu omadustest, mille poolest ma eristun teistest vendadest.</p><p>Aasta tagasi, kui ma isalt selle kõne sain, et tervis on kehva ja kas ma saan tulla ja aidata, siis ma olin valmis kohe vastutuse võtma. See pole vastutus mitte üksnes ettevõtte ees, vaid ka pere ees, sest väikesed vennad on liiga noored, et ettevõttes rolli võtta.</p></div> <div class="paywall-container"><!----></div> <!----></div> <div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>69</span></a> <!----> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              37 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div class="row"></div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-27077-1556970211499"></div></div></div></div> <!----></div> <!----></div> <section props="[object Object]" class="content"><!----> <!----> <div class="row headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/teateid-elust/hea-uudis-mart-helme-viitas-president-kaljulaidi-oskusele-rannata-ajas-tulevikku-ja-tagasi?id=86090531" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">2. mai 2019</div> <h1 class="headline__title"><a href="/teateid-elust/hea-uudis-mart-helme-viitas-president-kaljulaidi-oskusele-rannata-ajas-tulevikku-ja-tagasi?id=86090531">Hea uudis: Mart Helme viitas president Kaljulaidi oskusele rännata ajas tulevikku ja tagasi</a> 
        <a href="/teateid-elust/hea-uudis-mart-helme-viitas-president-kaljulaidi-oskusele-rannata-ajas-tulevikku-ja-tagasi?id=86090531&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">266</span></a></h1> <a href="/teateid-elust/hea-uudis-mart-helme-viitas-president-kaljulaidi-oskusele-rannata-ajas-tulevikku-ja-tagasi?id=86090531" class="headline__lead">Eesti Vabariigi uue siseministri arvates on kodumaal viimastel päevadel aset leidnud enneolematu tehnoloogiline läbimurre, millest võidab kogu maailm.</a> <br> <div class="headline__author">EESTI EKSPRESS</div> <a href="/teateid-elust/hea-uudis-mart-helme-viitas-president-kaljulaidi-oskusele-rannata-ajas-tulevikku-ja-tagasi?id=86090531" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/elu/coopi-juht-jaanus-vihand-tegelikult-me-teame-kes-kus-ja-mida-ostab?id=85908005" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">2. mai 2019</div> <h1 class="headline__title"><a href="/elu/coopi-juht-jaanus-vihand-tegelikult-me-teame-kes-kus-ja-mida-ostab?id=85908005">Coopi juht Jaanus Vihand: „Tegelikult me teame, kes, kus ja mida ostab!“</a> 
        <a href="/elu/coopi-juht-jaanus-vihand-tegelikult-me-teame-kes-kus-ja-mida-ostab?id=85908005&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">10</span></a></h1> <a href="/elu/coopi-juht-jaanus-vihand-tegelikult-me-teame-kes-kus-ja-mida-ostab?id=85908005" class="headline__lead">Coopi juhatuse esimees arutleb, kuidas tuleviku­tehnoloogiad võiksid ostu ja kauba reklaami mõjutada, kuidas muudavad nuti­kassad ja kojutellimine töötajate rolli, ning tema ei pea dramaatiliseks, et tulevikus ei olegi enam väikse­mates maa­kohtades poode.</a> <br> <div class="headline__author">MATTHIAS KALEV</div> <a href="/elu/coopi-juht-jaanus-vihand-tegelikult-me-teame-kes-kus-ja-mida-ostab?id=85908005" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/kurikuulus-motojouk-korraldab-eestis-suure-kogunemise?id=86085359" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">2. mai 2019</div> <h1 class="headline__title"><a href="/teateid-elust/kurikuulus-motojouk-korraldab-eestis-suure-kogunemise?id=86085359">Kurikuulus motojõuk korraldab Eestis suure kogunemise</a> 
        <a href="/teateid-elust/kurikuulus-motojouk-korraldab-eestis-suure-kogunemise?id=86085359&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">67</span></a></h1> <a href="/teateid-elust/kurikuulus-motojouk-korraldab-eestis-suure-kogunemise?id=86085359" class="headline__lead">Rahvusvaheline motojõuk Bandidos MC korraldab oma Skandinaavia kokkutuleku tänavu 4. mail Tallinnas.</a> <br> <div class="headline__author">EESTI EKSPRESS</div> <a href="/teateid-elust/kurikuulus-motojouk-korraldab-eestis-suure-kogunemise?id=86085359" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/miljonarid-kinnisvarahaid-vooramaalased-ja-kriminaalid-kellele-kuulub-vanalinn?id=86047439" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">30. aprill 2019</div> <h1 class="headline__title"><a href="/kuum/miljonarid-kinnisvarahaid-vooramaalased-ja-kriminaalid-kellele-kuulub-vanalinn?id=86047439">Miljonärid, kinnisvarahaid, võõramaalased ja kriminaalid – kellele kuulub vanalinn?</a> 
        <a href="/kuum/miljonarid-kinnisvarahaid-vooramaalased-ja-kriminaalid-kellele-kuulub-vanalinn?id=86047439&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">59</span></a></h1> <a href="/kuum/miljonarid-kinnisvarahaid-vooramaalased-ja-kriminaalid-kellele-kuulub-vanalinn?id=86047439" class="headline__lead">Ekspress kammis läbi vanalinna kinnisvaraomanike priske nimekirja – kokku mitu tuhat inimest või ettevõtet. Kes on selle ainulaadse ja hinnalise asumi kõige põnevamad, suuremad, tuntumad või üllatavamad peremehed-perenaised?</a> <br> <div class="headline__author">TOIVO TÄNAVSUU, GREETE PALMISTE</div> <a href="/kuum/miljonarid-kinnisvarahaid-vooramaalased-ja-kriminaalid-kellele-kuulub-vanalinn?id=86047439" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/karini-ja-jaanuse-volgades-elu-kiirlaenude-votmine-loppes-pankrotiga?id=86033763" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">30. aprill 2019</div> <h1 class="headline__title"><a href="/kuum/karini-ja-jaanuse-volgades-elu-kiirlaenude-votmine-loppes-pankrotiga?id=86033763">Karini ja Jaanuse võlgades elu: kiirlaenude võtmine lõppes pankrotiga</a> 
        <a href="/kuum/karini-ja-jaanuse-volgades-elu-kiirlaenude-votmine-loppes-pankrotiga?id=86033763&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">66</span></a></h1> <a href="/kuum/karini-ja-jaanuse-volgades-elu-kiirlaenude-votmine-loppes-pankrotiga?id=86033763" class="headline__lead">Eestis on võlgadega kimpus 82 545 inimest. Ekspress jutustab kahe pankrotti läinud inimese loo.</a> <br> <div class="headline__author">KÜLLI-RIIN TIGASSON</div> <a href="/kuum/karini-ja-jaanuse-volgades-elu-kiirlaenude-votmine-loppes-pankrotiga?id=86033763" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-27078-1556970211562"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-27079-1556970211562"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-27080-1556970211563"></div></lazy-component></div><!----></div></div><div class="row headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/areen/eesti-tipp-40-muusikas-koige-kovemad-uued-tulijad-on-beebiloust-ja-beyonce?id=86057929" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">1. mai 2019</div> <h1 class="headline__title"><a href="/areen/eesti-tipp-40-muusikas-koige-kovemad-uued-tulijad-on-beebiloust-ja-beyonce?id=86057929">EESTI TIPP-40 MUUSIKAS | Kõige kõvemad uued tulijad on Beebilõust ja Beyoncé</a> 
        <a href="/areen/eesti-tipp-40-muusikas-koige-kovemad-uued-tulijad-on-beebiloust-ja-beyonce?id=86057929&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">1</span></a></h1> <a href="/areen/eesti-tipp-40-muusikas-koige-kovemad-uued-tulijad-on-beebiloust-ja-beyonce?id=86057929" class="headline__lead">Siim Nestori lühikommentaar selle nädala edetabelitele.</a> <br> <div class="headline__author">SIIM NESTOR</div> <a href="/areen/eesti-tipp-40-muusikas-koige-kovemad-uued-tulijad-on-beebiloust-ja-beyonce?id=86057929" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/elu/kalevcramo-edu-saladus-hea-hinnaga-palgatud-pahad-poisid-tombasid-meeskonna-kaima?id=86049019" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">30. aprill 2019</div> <h1 class="headline__title"><a href="/elu/kalevcramo-edu-saladus-hea-hinnaga-palgatud-pahad-poisid-tombasid-meeskonna-kaima?id=86049019">Kalev/Cramo edu saladus: hea hinnaga palgatud pahad poisid tõmbasid meeskonna käima</a> 
        <a href="/elu/kalevcramo-edu-saladus-hea-hinnaga-palgatud-pahad-poisid-tombasid-meeskonna-kaima?id=86049019&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/elu/kalevcramo-edu-saladus-hea-hinnaga-palgatud-pahad-poisid-tombasid-meeskonna-kaima?id=86049019" class="headline__lead">Korvpalliklubi BC Kalev/Cramo edukaima hooaja taga on peidus õnnestunud juhtimisalased riskid ja kireva minevikuga mehed.</a> <br> <div class="headline__author">MATTHIAS KALEV</div> <a href="/elu/kalevcramo-edu-saladus-hea-hinnaga-palgatud-pahad-poisid-tombasid-meeskonna-kaima?id=86049019" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/iseteeninduskassa-ohud-mees-skaneeris-kogemata-liha-asemel-sibulaid-kohale-kutsuti-politsei?id=86022947" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">30. aprill 2019</div> <h1 class="headline__title"><a href="/kuum/iseteeninduskassa-ohud-mees-skaneeris-kogemata-liha-asemel-sibulaid-kohale-kutsuti-politsei?id=86022947">Iseteeninduskassa ohud: mees skaneeris kogemata liha asemel sibulaid, kohale kutsuti politsei</a> 
        <a href="/kuum/iseteeninduskassa-ohud-mees-skaneeris-kogemata-liha-asemel-sibulaid-kohale-kutsuti-politsei?id=86022947&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">161</span></a></h1> <a href="/kuum/iseteeninduskassa-ohud-mees-skaneeris-kogemata-liha-asemel-sibulaid-kohale-kutsuti-politsei?id=86022947" class="headline__lead">Kas kaubale odavama sildi panemine ja selle järgi maksmine on inimlik eksimine, pisivargus või koguni … arvutikuritegu?</a> <br> <div class="headline__author">SULEV VEDLER</div> <a href="/kuum/iseteeninduskassa-ohud-mees-skaneeris-kogemata-liha-asemel-sibulaid-kohale-kutsuti-politsei?id=86022947" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/uudised/hans-h-luik-usutleb-prantsuse-meediamiljardari-usa-ja-hiina-suguste-hiiglaste-vastu-saame-vaid-ulitugevate-euroopa-firmadega?id=86065289" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">1. mai 2019</div> <h1 class="headline__title"><a href="/uudised/hans-h-luik-usutleb-prantsuse-meediamiljardari-usa-ja-hiina-suguste-hiiglaste-vastu-saame-vaid-ulitugevate-euroopa-firmadega?id=86065289">Hans H. Luik usutleb prantsuse meediamiljardäri: USA ja Hiina suguste hiiglaste vastu saame vaid ülitugevate Euroopa firmadega</a> 
        <a href="/uudised/hans-h-luik-usutleb-prantsuse-meediamiljardari-usa-ja-hiina-suguste-hiiglaste-vastu-saame-vaid-ulitugevate-euroopa-firmadega?id=86065289&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">30</span></a></h1> <a href="/uudised/hans-h-luik-usutleb-prantsuse-meediamiljardari-usa-ja-hiina-suguste-hiiglaste-vastu-saame-vaid-ulitugevate-euroopa-firmadega?id=86065289" class="headline__lead">Ekspress Grupi suuromanik Hans H. Luik ja Ekspress Digitali juht Priit Kuuseorg intervjueerisid prantsuse meediafirma Havasi juhti Yannick Bollorét. Prantsusmaa ühe rikkaima perekonna mantlipärija ütleb, et Hiina majanduse - mis võib kümnekonna aastaga maailmas esikohale tõusta - uus strateegia on kasvatada riigis tugevaid brände ja nendega siis 18 kuu jooksul välismaale murda.</a> <br> <div class="headline__author">HANS H. LUIK, PRIIT KUUSEORG, MARK ŠANDALI</div> <a href="/uudised/hans-h-luik-usutleb-prantsuse-meediamiljardari-usa-ja-hiina-suguste-hiiglaste-vastu-saame-vaid-ulitugevate-euroopa-firmadega?id=86065289" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-27081-1556970211576"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-27082-1556970211576"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-27083-1556970211576"></div></lazy-component></div><!----></div></div> <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/666e94646f9bc9c32f17.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/e4e20435078336498731.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/597797bbd969b2dcc204.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/101875cc51ef779aa2cc.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/b2a4ea4acba42dcd857c.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/73861b403abb3d5475db.js" defer></script>
  </body>
</html>
