<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">GRAAFIK | Nädala tähtsaim küsimus: millises jäätises on kõige rohkem kaloreid?</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ce0410"/><meta data-n-head="true" data-hid="description" name="description" content="Sel nädalal ähvardab kraadiklaasipügal mitmel päeval kolmekümneni tõusta, mistõttu ostetakse poodidest ka tavalisest enim jahutavat jäätist. Kuid millist neist valida, et niigi kõikuvat rannavormi mitte täielikult unustusse süüa?"/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/86433161"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="GRAAFIK | Nädala tähtsaim küsimus: millises jäätises on kõige rohkem kaloreid?"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Sel nädalal ähvardab kraadiklaasipügal mitmel päeval kolmekümneni tõusta, mistõttu ostetakse poodidest ka tavalisest enim jahutavat jäätist. Kuid millist neist valida, et niigi kõikuvat rannavormi mitte täielikult unustusse süüa?"/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/xD8yHlZmgyc/f969c5cf77c10a2e54-86433401.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Teateid elust"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Teateid elust"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1559723084"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Eesti Ekspress"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Elu"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Elu"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="86433161"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-06-05T08:24:44.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Teateid elust"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/412e668a25623d8267ff.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e73d8362ae752a4bbc2a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/d6b9b8db9019bc6a2eff.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ea1a97ee17af6fcace54.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/1ef05858d9bdaf472dc3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/92984eccb3d113f8d8b7.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/1ef05858d9bdaf472dc3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/dd1e6fe66befca3ab6c1.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/bb48deb12aefc0c29659.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/3b657259295d5b607b65.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/db4fc52e8ae2a14d1f33.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/14fb1fb56ae88095c52e.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1bc7e02448dd71d19062.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/db4fc52e8ae2a14d1f33.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1ef05858d9bdaf472dc3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4573fff472b6dbe71116.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/0e8bbe5956f963b29a27.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9ee074bca1d6d0a92962.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/b2c007ed1a2fa47d91ef.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/a004c76c88309011af88.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1580d3df86fc087af070.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f5273925ff02bf37f474.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/956b8d74f3ddbbbbfe57.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/bb48deb12aefc0c29659.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/29673115e114fb1e1874.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/bc20931ce59f4fbb31bc.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/7c9492e45e0dd1733faa.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d6b9b8db9019bc6a2eff.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="channel--paper_ee"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div id="sso-data" class="sso" data-v-2b41fcd0><a href="" id="delfiid" class="sso-nickname sso-login" data-v-2b41fcd0>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <!----> <!----> <div class="header__actions-list"><!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link nuxt-link-active">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://ekspress.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container share-container--light"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <!----></a> <!----> <!----></div> <!----></div></div></header> <div></div> <div id="slides" class="online-view"><div class="custom__loader vsim-load-header full-view"><!----></div> <!----> <div id="article-86433161" data-id="86433161" class="slide"><!----> <div class="article article__container"><!----> <div class="article__top normal-wide content" data-v-db6bee34><div class="article__info-top" data-v-db6bee34><span class="article__category" data-v-db6bee34><a href="/teateid-elust/" class="category__link nuxt-link-active" data-v-db6bee34>Teateid elust</a></span> <span class="article__publish-date" data-v-db6bee34>5. juuni 2019</span></div> <div class="article__info" data-v-db6bee34><h1 class="article__title article-title" data-v-db6bee34>GRAAFIK | Nädala tähtsaim küsimus: millises jäätises on kõige rohkem kaloreid?</h1> <a href="#" class="article__comments article__comments--big icon" data-v-db6bee34><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon" data-v-db6bee34 data-v-db6bee34><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero" data-v-db6bee34 data-v-db6bee34></path></svg> <span class="headline__comments__count" data-v-db6bee34>1</span></a> <div class="article__html article__lead article-lead" data-v-db6bee34>Sel nädalal ähvardab kraadiklaasipügal mitmel päeval kolmekümneni tõusta, mistõttu ostetakse poodidest ka tavalisest enim jahutavat jäätist. Kuid millist neist valida, et niigi kõikuvat rannavormi mitte täielikult unustusse süüa?</div></div> <div class="article__info-bottom clearfix" data-v-db6bee34><ul class="menu-list article__social pull-right" data-v-db6bee34><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <div class="article__authors" data-v-db6bee34><a href="/autor/31743041" class="author" data-v-db6bee34><!----> <div class="author__description"><div class="author__name">Eesti Ekspress</div> <!----></div></a></div></div> <div class="article__picture" data-v-db6bee34><div class="cover__image top_center"><!----> <img src="https://g.nh.ee/images/pix/1600x914/xD8yHlZmgyc/f969c5cf77c10a2e54-86433401.jpg?f=0.5_0" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Foto: Shutterstock</span></div></div></div> <div class="article__body content article-body"><!----> <!----> <!----> <div class="row"><!----> <div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"> <div class="article__html"><p>Valisime võrdluseks välja 40 jäätist ja märkisime ära nende kaalu, kalorite hulga 100 grammi kohta ja kalorite hulga ühe jäätise kohta. Vaadeldud andmete põhjal võib teha järgmised järeldused:</p></div><div class="article__html"><p>- glasuuriga pulgajäätisega liialdada ei tasu, sest neis on kaloreid 100 grammi kohta kõige enam. Päästab vaid nende mõnevõrra väiksem kaal. Kõige suurem kaloripomm ongi populaarne Väike Tom pähklitäidise ja šokolaadiglasuuriga (348 kcal/100g).</p></div><div class="article__html"><p>- enim kaloreid ühes koguses on Eriti Rammusa šokolaadilaastudega vanillijäätises ehk 305,8.</p></div><div class="article__html"><p>- kõige vähem kaloreid leidub muidugi mahlajäädes ja sorbettides. Lotte apelsini-maasika-pirni-mango-mahlajääs on neid vaid 52,65 jäätise kohta.</p></div></div><div class="chunks--container col col--full-width"><!----> <div id="jsmk_e461919f34006cad9589008a1ce8b019_rembi" class="article__jsmk article__rembi width-screen align-center parallax-false"></div></div><div class="chunks--container col before-ad"><!----> <!----></div><div class="chunks--container"><!----> <!----></div></div></div></div> <div class="row row-space-between"><!----> <div class="col before-ad"><!----> <!----> <!----> <!----></div> <!----></div> <div class="row row-space-between"><div class="col before-ad"><div class="article__body-bottom clearfix text-center"><ul class="menu-list article__social article__social--bottom pull-right"><li class="article__social__item"><div class="share-container article__share share-container--null"><a href="#" class="mobile-hide"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg> <i class="share-text">Jaga</i></a> <!----> <!----></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>0</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              1 Kommentaari
            </a></div> <div class="cxense clearfix headlines--horizontal"><div class="row"><div class="col col-24"><div class="cxense__title">Loe veel:</div></div> </div></div></div> <!----></div></div> <!----></div> <section props="[object Object]" class="content"><!----> <!----> <div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/kuum/suudistus-moisnikust-advokaat-osales-kuriteos-ja-ostis-saadud-raha-eest-ilusalongi?id=86417101" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/kuum/suudistus-moisnikust-advokaat-osales-kuriteos-ja-ostis-saadud-raha-eest-ilusalongi?id=86417101">Süüdistus: mõisnikust advokaat osales kuriteos ja ostis saadud raha eest ilusalongi</a> <a href="/kuum/suudistus-moisnikust-advokaat-osales-kuriteos-ja-ostis-saadud-raha-eest-ilusalongi?id=86417101&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">43</span></a></h1> <a href="/kuum/suudistus-moisnikust-advokaat-osales-kuriteos-ja-ostis-saadud-raha-eest-ilusalongi?id=86417101" class="headline__lead">Värvikas advokaat Armand Reinmaa läheb koos abikaasa ja oma endise advokaadibürooga kohtu alla.</a> <br> <div class="headline__author">TARMO VAHTER</div> <a href="/kuum/suudistus-moisnikust-advokaat-osales-kuriteos-ja-ostis-saadud-raha-eest-ilusalongi?id=86417101" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/kuhu-kadus-riigieelarvest-miljard-aitasime-juri-ratasel-raha-ules-otsida?id=86422307" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/kuum/kuhu-kadus-riigieelarvest-miljard-aitasime-juri-ratasel-raha-ules-otsida?id=86422307">Kuhu kadus riigieelarvest miljard? Aitasime Jüri Ratasel raha üles otsida</a> <a href="/kuum/kuhu-kadus-riigieelarvest-miljard-aitasime-juri-ratasel-raha-ules-otsida?id=86422307&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">226</span></a></h1> <a href="/kuum/kuhu-kadus-riigieelarvest-miljard-aitasime-juri-ratasel-raha-ules-otsida?id=86422307" class="headline__lead">Kui Jüri Ratas tahab üles leida riigieelarvest kadunud 1,2 miljardit eurot, siis pole tal vaja kaugelt otsida. Tuleb lihtsalt vaadata, mida tegi Ratase eelmine valitsus, kuhu raiskas ja kuhu laristas.</a> <br> <div class="headline__author">MIKK SALU</div> <a href="/kuum/kuhu-kadus-riigieelarvest-miljard-aitasime-juri-ratasel-raha-ules-otsida?id=86422307" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/persoon/see-on-hasti-huvitav-lugu-millest-uldse-mitte-midagi-raakida-ei-saa?id=86424361" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/persoon/see-on-hasti-huvitav-lugu-millest-uldse-mitte-midagi-raakida-ei-saa?id=86424361">„See on hästi huvitav lugu, millest üldse mitte midagi rääkida ei saa!”</a> <!----></h1> <a href="/persoon/see-on-hasti-huvitav-lugu-millest-uldse-mitte-midagi-raakida-ei-saa?id=86424361" class="headline__lead">Parim visiitkaart on koostöö.</a> <br> <div class="headline__author">GREETE PALMISTE</div> <a href="/persoon/see-on-hasti-huvitav-lugu-millest-uldse-mitte-midagi-raakida-ei-saa?id=86424361" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/areen/mikk-parnits-voib-kull-kolada-imelikult-kuid-pean-end-patrioodiks?id=86422183" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/areen/mikk-parnits-voib-kull-kolada-imelikult-kuid-pean-end-patrioodiks?id=86422183">Mikk Pärnits: võib küll kõlada imelikult, kuid pean end patrioodiks</a> <a href="/areen/mikk-parnits-voib-kull-kolada-imelikult-kuid-pean-end-patrioodiks?id=86422183&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">23</span></a></h1> <a href="/areen/mikk-parnits-voib-kull-kolada-imelikult-kuid-pean-end-patrioodiks?id=86422183" class="headline__lead">„Kui elada kraavikaevajate riigis ja mitte olla labidakujuline, võib olla väga raske,“ ütleb Mikk Pärnits, töötu luuletaja Pärnumaalt, kes avaldas äsja uue kogu ja mässab põhjusega. Teda portreteerib Krister Kivi.</a> <br> <div class="headline__author">KRISTER KIVI</div> <a href="/areen/mikk-parnits-voib-kull-kolada-imelikult-kuid-pean-end-patrioodiks?id=86422183" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/vaidetav-maffiajuht-rikub-kohtust-paasemiseks-tervist?id=86424295" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/teateid-elust/vaidetav-maffiajuht-rikub-kohtust-paasemiseks-tervist?id=86424295">Väidetav maffiajuht rikub kohtust pääsemiseks tervist</a> <a href="/teateid-elust/vaidetav-maffiajuht-rikub-kohtust-paasemiseks-tervist?id=86424295&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">13</span></a></h1> <a href="/teateid-elust/vaidetav-maffiajuht-rikub-kohtust-paasemiseks-tervist?id=86424295" class="headline__lead">Advokaat peab ravimite võtmata jätmist iga inimese põhiõiguseks.</a> <br> <div class="headline__author">EESTI EKSPRESS</div> <a href="/teateid-elust/vaidetav-maffiajuht-rikub-kohtust-paasemiseks-tervist?id=86424295" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-25013-1559725458171"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-25014-1559725458171"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-25015-1559725458171"></div></lazy-component></div><!----></div></div><div class="row mb-headlines--big headlines--horizontal row-space-between"><div class="col before-ad"><div class="row"><div class="col col-24"><div class="headline"><a href="/areen/miks-elton-johni-eluloofilm-on-parem-kui-bohemian-rhapsody?id=86373951" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/areen/miks-elton-johni-eluloofilm-on-parem-kui-bohemian-rhapsody?id=86373951">Miks Elton Johni eluloofilm on parem kui "Bohemian Rhapsody"</a> <a href="/areen/miks-elton-johni-eluloofilm-on-parem-kui-bohemian-rhapsody?id=86373951&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">5</span></a></h1> <a href="/areen/miks-elton-johni-eluloofilm-on-parem-kui-bohemian-rhapsody?id=86373951" class="headline__lead">Kui Freddie Mercury puhul tahtsid elusolevad Queeni liikmed, et koguperefilm oleks võimalikult poliitkorrektne ja ka nende olulisust rõhutav, siis „Rocketman“ läks südamerahus välja R-reitingu peale.</a> <br> <div class="headline__author">MARIA ULFSAK</div> <a href="/areen/miks-elton-johni-eluloofilm-on-parem-kui-bohemian-rhapsody?id=86373951" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/lennufirma-juht-saarte-lennuhange-mangitakse-nordica-katte?id=86423789" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/teateid-elust/lennufirma-juht-saarte-lennuhange-mangitakse-nordica-katte?id=86423789">Lennufirma juht: saarte lennuhange mängitakse Nordica kätte</a> <a href="/teateid-elust/lennufirma-juht-saarte-lennuhange-mangitakse-nordica-katte?id=86423789&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">3</span></a></h1> <a href="/teateid-elust/lennufirma-juht-saarte-lennuhange-mangitakse-nordica-katte?id=86423789" class="headline__lead">Nyxair on lennufirma, millest te tõenäoliselt midagi kuulnud ei ole. Pole ime: kõik kolm SAAB340 reisilennukit tegutsevad Eestist ­eemal.</a> <br> <div class="headline__author">KRISTER KIVI</div> <a href="/teateid-elust/lennufirma-juht-saarte-lennuhange-mangitakse-nordica-katte?id=86423789" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/kuum/poiss-kurivaim-anna-kasvuhoone-tagasi-poeg-kaaperdas-isa-eduka-ari?id=86416747" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/kuum/poiss-kurivaim-anna-kasvuhoone-tagasi-poeg-kaaperdas-isa-eduka-ari?id=86416747">“Poiss, kurivaim, anna kasvuhoone tagasi!” Poeg kaaperdas isa eduka äri</a> <a href="/kuum/poiss-kurivaim-anna-kasvuhoone-tagasi-poeg-kaaperdas-isa-eduka-ari?id=86416747&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/kuum/poiss-kurivaim-anna-kasvuhoone-tagasi-poeg-kaaperdas-isa-eduka-ari?id=86416747" class="headline__lead">Narva vanahärra leiutas uudse konstruktsiooniga kasvuhoone, pani äri käima ning kutsus poja kampa. Poeg tahtis oma lihasel isal naha üle kõrvade tõmmata, kuid jäi kohtus kaotajaks, sest kohus leidis, et vanemaid tuleb austada.</a> <br> <div class="headline__author">TOIVO TÄNAVSUU</div> <a href="/kuum/poiss-kurivaim-anna-kasvuhoone-tagasi-poeg-kaaperdas-isa-eduka-ari?id=86416747" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div><div class="col col-24"><div class="headline"><a href="/teateid-elust/sahinad-advokaat-hoiatab-mmsi-teemalise-vestlusohtu-kajastajaid-22-000eurose-trahvinoudega?id=86423291" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><div class="headline__date">5. juuni 2019</div> <!----> <h1 class="headline__title"><a href="/teateid-elust/sahinad-advokaat-hoiatab-mmsi-teemalise-vestlusohtu-kajastajaid-22-000eurose-trahvinoudega?id=86423291">SAHINAD | Advokaat hoiatab MMSi-teemalise vestlusõhtu kajastajaid 22 000eurose trahvinõudega</a> <a href="/teateid-elust/sahinad-advokaat-hoiatab-mmsi-teemalise-vestlusohtu-kajastajaid-22-000eurose-trahvinoudega?id=86423291&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" fill-rule="nonzero"></path></svg> <span class="headline__comments__count">2</span></a></h1> <a href="/teateid-elust/sahinad-advokaat-hoiatab-mmsi-teemalise-vestlusohtu-kajastajaid-22-000eurose-trahvinoudega?id=86423291" class="headline__lead">Rail Balticu vaksal kallines. Advokaat hoiatab MMSi osas. Enne euroliit, siis NATO!</a> <br> <div class="headline__author">KALJU LAID</div> <a href="/teateid-elust/sahinad-advokaat-hoiatab-mmsi-teemalise-vestlusohtu-kajastajaid-22-000eurose-trahvinoudega?id=86423291" class="headline__read-more"><span>Loe edasi »</span></a></div></div> <hr></div></div></div> <div class="col col-has-ad"><div class="ads-container mobile-hide ad-sticky"><lazy-component class="ad-container"><div id="vue-adx-25016-1559725458179"></div></lazy-component></div><div class="ads-container mobile-show"><lazy-component class="ad-container"><div id="vue-adx-25017-1559725458179"></div></lazy-component></div></div> <div class="col col-24"><div class="ads-container mobile-hide"><lazy-component class="ad-container"><div id="vue-adx-25018-1559725458179"></div></lazy-component></div><!----></div></div> <!----></section> <!----></div> <!----> <div class="custom__loader load-next-article"><!----></div></div> <!----> <div class="sidebar-opened__overlay"></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/412e668a25623d8267ff.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/dd1e6fe66befca3ab6c1.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/3b657259295d5b607b65.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/14fb1fb56ae88095c52e.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/e73d8362ae752a4bbc2a.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/ea1a97ee17af6fcace54.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/92984eccb3d113f8d8b7.js" defer></script>
  </body>
</html>
