<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Hispaanias vahistati listeeriat varjanud lihatöösturid -
      Eesti Ekspress
    </title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><meta data-n-head="true" name="robots" content="max-snippet:160, max-image-preview:large, max-video-preview:60"/><meta data-n-head="true" data-hid="theme-color" name="theme-color" content="#ce0410"/><meta data-n-head="true" data-hid="description" name="description" content="Hispaania võimud arreteerisid seoses listeeriapuhanguga kuus inimest, teatas täna Europol"/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/88001211"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Hispaanias vahistati listeeriat varjanud lihatöösturid - Eesti Ekspress"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Hispaania võimud arreteerisid seoses listeeriapuhanguga kuus inimest, teatas täna Europol"/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/PQggALuo2Yg/88cb95dc40642a4325-88002139.jpg"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Teateid elust"/><meta data-n-head="true" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Teateid elust"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1573127803"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Eesti Ekspress"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Teateid elust, Tervis"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Teateid elust, Tervis"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="88001211"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-11-07T11:56:43.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Teateid elust"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><link data-n-head="true" rel="canonical" href="https://ekspress.delfi.ee/teateid-elust/hispaanias-vahistati-listeeriat-varjanud-lihatoosturid?id=88001211"/><script data-n-head="true" src="/js/ads.js"></script><script data-n-head="true" src="//g.delfi.ee/libs/zlick/1.2.1/zlick-hotfixed-https.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="true" data-hid="nuxt-jsonld-e611bc64" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://ekspress.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Ekspress"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Uuriva ajakirjanduse lipulaev - Ekspress ei vaatle kõrvalseisjana, vaid sekkub ühiskonda aktiivselt ja võitlevalt."
}
</script><script data-n-head="true" data-hid="nuxt-jsonld-f333ccc2" type="application/ld+json">
{
  "@graph": [
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "url": "https://www.delfi.ee/a/88001211",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.delfi.ee/a/88001211"
      },
      "headline": "Hispaanias vahistati listeeriat varjanud lihatöösturid - Eesti Ekspress",
      "description": "Hispaania võimud arreteerisid seoses listeeriapuhanguga kuus inimest, teatas täna Europol",
      "commentCount": 23,
      "discussionUrl": "https://www.delfi.ee/a/88001211&com=1",
      "image": {
        "@type": "ImageObject",
        "url": "https://g.nh.ee/images/pix/1600x914/PQggALuo2Yg/88cb95dc40642a4325-88002139.jpg"
      },
      "thumbnailUrl": "https://g.nh.ee/images/pix/1600x914/PQggALuo2Yg/88cb95dc40642a4325-88002139.jpg",
      "datePublished": "2019-11-07T11:56:43.000Z",
      "dateModified": "2019-11-07T12:31:05.000Z",
      "author": {
        "@type": "Person",
        "name": "Eesti Ekspress"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Eesti Ekspress",
        "logo": {
          "@type": "ImageObject",
          "url": "https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg"
        }
      }
    },
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://ekspress.delfi.ee/",
            "name": "Eesti Ekspress"
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "https://ekspress.delfi.ee/teateid-elust",
            "name": "Teateid elust"
          }
        }
      ]
    }
  ]
}
</script><script data-n-head="true" src="https://g.delfi.ee/misc/comment-fe/loader.js?v=2" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ffb54ef3689e1e7bd554.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/a1e099caece157d10f6f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/cfd28635831ac91aad41.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/9eb41683ffc3c696a10f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/b06b2e88e572ca6767e3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/222a255dca3db13af46d.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/b06b2e88e572ca6767e3.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/acedf54bf7d2b6f7850f.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/c4d26fcd3cef80e4dd88.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/4c2fa4ad6dd99b736659.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/b2c3f58b54135db19668.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/b06b2e88e572ca6767e3.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/20eda68e35347df9a62d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/7aebb8a43173e9eeecdd.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/dd2f83a70ac3aa358228.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4b8d1623eeade7f9898e.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1e1ad748777b9e3b6097.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/61610c64872447a0f4ed.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f1969fa1ea4f2c2da538.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/c4d26fcd3cef80e4dd88.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/1fff07b0da79441b6114.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/8eb6e5914726a3e34e8f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/9453a5d7dab56f8238c4.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/cfd28635831ac91aad41.css">
  </head>
  <body data-n-head="">
    <div data-server-rendered="true" id="__nuxt"><div class="loading-page" data-v-457451f9><div class="spinner" data-v-457451f9><div class="bounce1" data-v-457451f9></div> <div class="bounce2" data-v-457451f9></div> <div class="bounce3" data-v-457451f9></div></div></div><div id="__layout"><div id="channel--paper_ee" class="category--teateid-elust"><!----> <div class="no-ssr-placeholder"></div> <header id="header" class="header--web on-top online-header"><div is-article="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi Rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne &amp; Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li></ul></span> <!----></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="45" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="hidden" name="order" value="LATEST"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.17 15" class="icon-search"><defs><clipPath id="icon--search_svg__a" transform="translate(-2.18)"><path fill="none" d="M0 0h17.36v15.42H0z"></path></clipPath></defs><g clip-path="url(#icon--search_svg__a)"><path d="M11.5 6.5a5 5 0 1 1-5-5 5 5 0 0 1 5 5m.15 3.92A6.48 6.48 0 1 0 6.5 13a6.44 6.44 0 0 0 4.11-1.5l3.5 3.5 1.06-1.06z"></path></g></svg></button></form></div> <div class="sso"><div id="loginApiEmbed"></div></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><span class="hamburger-outer"><i class="hamburger-inner"></i></span></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/assets/logo--ekspress-30.b7898c79.svg" alt height="30" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item navigation-top__item--arvamus"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a></li><li class="navigation-top__item navigation-top__item--kuum"><a href="kuum" class="navigation-top__link has-children">Kuum</a></li><li class="navigation-top__item navigation-top__item--elu"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a></li><li class="navigation-top__item navigation-top__item--ajalugu"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a></li><li class="navigation-top__item navigation-top__item--areen"><a href="areen" class="navigation-top__link has-children">Areen</a></li><li class="navigation-top__item navigation-top__item--kohver"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a></li><li class="navigation-top__item navigation-top__item--muu"><a href="muu" class="navigation-top__link has-children">Muu</a></li></ul></div> <div class="header__actions-list mobile-hide"><!----> <!----> <!----> <div class="share-container header__actions-list__item share-container--header"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----> <!----> <!----></div> <div class="sso mobile-hide" style="display:none;"><div id="loginEmbedBottom"></div></div> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a id="loginApiEmbedNavi" href="#" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link nuxt-link-active">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi Rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eesti Naine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma Maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="https://kroonika.delfi.ee/news/igav/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">TV-kava</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="https://tasku.delfi.ee/" target="_top" class="channels__link">Delfi Tasku</a></li><li class="channels__item"><!----> <!----> <a href="https://lood.delfi.ee/" target="_top" class="channels__link">Delfi Lood</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><a href="https://ekspress.delfi.ee/z/uudiskiri/" target="_blank" class="channels__link">Telli uudiskiri</a></div></div></div></div></div></div></div> <div class="sidebar sidebar--right"><div class="sidebar__header"><div class="pull-left"><div class="sidebar__header__title">Sisukord:</div></div> <div class="pull-right"><a href="#" class="sidebar__header__close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 14.96 14.95" width="15" height="15" class="icon-close"><path d="M-.006 1.058l1.06-1.061 13.902 13.887-1.06 1.061z" class="icon--close_svg__cls-1"></path><path d="M-.003 13.9L13.892.007l1.06 1.06L1.058 14.962z" class="icon--close_svg__cls-1"></path></svg></a></div></div> <div class="sidebar__content"><!----></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__actions-list"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <!----></div> <!----></div></div></header> <div class="main-content-wrapper"><!----> <div id="main" class="online-view"><div id="slides"><!----> <!----> <div id="article-88001211" data-id="88001211" class="slide"><!----> <div class="article article__container"><!----> <!----> <div class="article__body content article-body"><div class="article__top article__top--default"><div class="row"><div class="col"><div class="article__info--top clearfix"><div class="pull-left"><span class="article__category"><a href="/teateid-elust/" class="category__link nuxt-link-active">Teateid elust</a></span> <span class="article__publish-date">7. november 2019</span></div></div> <div class="article__info"><h1 class="article__title article-title">Hispaanias vahistati listeeriat varjanud lihatöösturid</h1>
         
        <a href="#" class="article__comments article__comments--big"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">23</span></a> <div class="article__html article__lead article-lead">Hispaania võimud arreteerisid seoses listeeriapuhanguga kuus inimest, teatas täna Europol</div></div> <div class="article__info-bottom clearfix"><div class="row row--no-gutter"><div class=" col-sm-24 col-md-16"><div class="article__authors"><a href="/autor/31743041" class="author"><div class="author__picture author__picture--icon"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"><path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"></path></svg></div> <div class="author__description"><div class="author__name"><!---->Eesti Ekspress
    </div> <!----></div></a> <!----></div></div> <div class="col-sm-24 col-md-8 text-right"><ul class="menu-list article__social"><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>11</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></div> <div class="article__picture"><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/PQggALuo2Yg/88cb95dc40642a4325-88002139.jpg" alt class="from-data"> <!----> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Foto: Guardia Civil</span></div></div></div></div> <div class="col col-has-ad mobile-hide"><lazy-component class="ad-sticky"></lazy-component></div></div></div> <!----> <!----> <!----> <div class="row article__body-content"><div class="col"><div section="body" class="article__fragments row row-space-between"><div class="chunks--container col before-ad"><div><!----></div>  <div class="article__html"><p>Kokku sai kahtlustuse kaheksa isikut. Neist vähemalt kolm teadsid, et ühes Hispaania lihatööstuses pesitses eelmisel aastal ohtlik listeeriabakter.</p></div><div class="article__html"><p>Lihatöösturid varjasid listeeria olemasolu riikliku toiduohutuse järelevalve eest ja jätkasid nakatunud toidu müümist teadlikult.</p></div><div class="article__html"><p>Selle tulemusel haigestus vähemalt 193 inimest. Haigestunute seas oli peale hispaanlaste ka ühe Saksa perekonna neli liiget ja Prantsusmaal viinud inglane.</p></div><div class="article__html"><p>Europol saatis Hispaania politseile kuriteo uurimiseks appi oma eksperdid.</p></div><div class="article__html"><p>Läbiotsimisel konfiskeeritud 17 tonni listeeriaga nakatunud toitu läheb hävitamisele.</p></div><div class="article__video-resp"><iframe width="560" height="315" src="https://www.youtube.com/embed/K2Rn7WGOTWs" frameborder="0" allowfullscreen="allowfullscreen" class="article__youtube"></iframe></div> <div><!----> <!----> <lazy-component><div class="article-body-bottom" data-v-167b45b0><div class="article-body-bottom__wrapper article-body-bottom__wrapper--left" data-v-167b45b0><a href="/" class="article-body-bottom__link-back nuxt-link-active" data-v-167b45b0><svg width="9.067" height="6.733" viewBox="0 0 9.067 6.733" xmlns="http://www.w3.org/2000/svg" fill="#fff" class="icon-angle-left"><path d="M4.749 1.056L2.783 3.359l1.966 2.303-1.215 1.071L0 3.359 3.534.001l1.215 1.055zm4.318 0L7.084 3.359l1.967 2.303-1.2 1.071-3.55-3.374L7.837.001l1.23 1.055"></path></svg> <span>Avalehele</span> <!----></a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--center" data-v-167b45b0><a href="#" class="article__comments" data-v-167b45b0><i class="icon icon--comments-dark" data-v-167b45b0></i>
      23 Kommentaari
    </a></div> <div class="article-body-bottom__wrapper article-body-bottom__wrapper--right" data-v-167b45b0><ul class="menu-list article__social article__social--bottom pull-right" data-v-167b45b0><li class="article__social__item"><div class="share-container article__share share-container--text"><a href="#"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 18" class="svg-icon icon-share"><path d="M14.5 3A1.5 1.5 0 1 1 13 1.5 1.5 1.5 0 0 1 14.5 3m-10 6A1.5 1.5 0 1 1 3 7.5 1.5 1.5 0 0 1 4.5 9m7 6a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5M16 3a3 3 0 0 0-6 0 2.94 2.94 0 0 0 .14.86l-5 3a3 3 0 1 0 0 4.25l5 3A3 3 0 0 0 10 15a3 3 0 1 0 .91-2.15l-5-3a2.69 2.69 0 0 0 0-1.65l5-3A3 3 0 0 0 16 3"></path></svg></a> <!----> <i class="share-text">Jaga</i></div></li> <li class="article__social__item"><a href="https://www.facebook.com/sharer/sharer.php?u=&amp;t=Eesti%20Ekspress" target="_top" class="fb-count"><i class="icon icon--fb-square"></i> <span>11</span></a></li> <!----> <li class="article__social__item"><a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></li></ul></div></div></lazy-component></div></div><div class="chunks--container col col-has-ad"><!----> <!----> <div class="ad-container ad-sticky "><div id="vue-adx-d016044c4df88077561f16196c7626db_ad_1" class="article__advert" style="margin:10px;"></div></div> <!----></div></div></div></div></div> <!----></div> <div><!----></div> <div class="content"><div class="row headlines--horizontal mb-headlines--horizontal row-space-between"><div class="col col-24"><lazy-component><div class="ads-container mobile-hide"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><!----></lazy-component></div> <div class="col before-ad"><div itemscope="itemscope" itemtype="http://schema.org/ItemList" class="row"><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="1"> <a href="/kuum/mary-kross-jatkab-valetamist-tegelikult-jooksis-politsei-rundajate-tabamise-nimel-jalad-villi?id=88003043" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/mary-kross-jatkab-valetamist-tegelikult-jooksis-politsei-rundajate-tabamise-nimel-jalad-villi?id=88003043">Mary Kross jätkab valetamist. Tegelikult jooksis politsei "ründajate" tabamise nimel jalad villi</a> <a href="/kuum/mary-kross-jatkab-valetamist-tegelikult-jooksis-politsei-rundajate-tabamise-nimel-jalad-villi?id=88003043&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">0</span></a></h1> <a href="/kuum/mary-kross-jatkab-valetamist-tegelikult-jooksis-politsei-rundajate-tabamise-nimel-jalad-villi?id=88003043" class="headline__lead">Mary Krossi uurimistoimik näitab, et vastupidiselt naise väidetule kandsid politseinikud teda uurimise ajal kätel ja pingutasid Krossi nimel naba paigast ära. Kui aga uurimise käigus ilmnes, et Kross on valelik, muutusid politsei ja prokuratuur ootamatult passiivseks.</a><br> <a href="/kuum/mary-kross-jatkab-valetamist-tegelikult-jooksis-politsei-rundajate-tabamise-nimel-jalad-villi?id=88003043" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <div><!----></div></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="2"> <a href="/elu/intervjuu-nasa-teadlane-selgitab-kuidas-maale-kulje-alla-hiilivad-asteroidid-kahjutuks-teha?id=87890063" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/intervjuu-nasa-teadlane-selgitab-kuidas-maale-kulje-alla-hiilivad-asteroidid-kahjutuks-teha?id=87890063">INTERVJUU | NASA teadlane selgitab, kuidas Maale külje alla hiilivad asteroidid kahjutuks teha</a> <a href="/elu/intervjuu-nasa-teadlane-selgitab-kuidas-maale-kulje-alla-hiilivad-asteroidid-kahjutuks-teha?id=87890063&amp;com=1" class="headline__comments"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">4</span></a></h1> <a href="/elu/intervjuu-nasa-teadlane-selgitab-kuidas-maale-kulje-alla-hiilivad-asteroidid-kahjutuks-teha?id=87890063" class="headline__lead">Maaga sarnasel orbiidil liigub üle 20 000 asteroidi, mõni paarimeetrise, teised ligi kilomeetrise läbimõõduga. Mõni neist võib Maaga kokku põrgata. Kuidas seda vältida ja maailm päästa? NASA teadlane Jessie Dotson kinnitab, et plaan on olemas.</a><br> <a href="/elu/intervjuu-nasa-teadlane-selgitab-kuidas-maale-kulje-alla-hiilivad-asteroidid-kahjutuks-teha?id=87890063" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="3"> <a href="/kuum/ullatav-altkaemaksulugu-te-ei-usu-miks-kapo-eelmisel-nadalal-kohtuniku-kinni-nabis?id=87975007" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/ullatav-altkaemaksulugu-te-ei-usu-miks-kapo-eelmisel-nadalal-kohtuniku-kinni-nabis?id=87975007">Üllatav altkäemaksulugu: te ei usu, miks kapo eelmisel nädalal kohtuniku kinni nabis!</a> <a href="/kuum/ullatav-altkaemaksulugu-te-ei-usu-miks-kapo-eelmisel-nadalal-kohtuniku-kinni-nabis?id=87975007&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">176</span></a></h1> <a href="/kuum/ullatav-altkaemaksulugu-te-ei-usu-miks-kapo-eelmisel-nadalal-kohtuniku-kinni-nabis?id=87975007" class="headline__lead">Vandeadvokaat Olev Kuklase räägib, kuidas temast sai kahtlustatav erakordses altkäemaksuafääris. Selle tõttu sattusid läinud nädalal korraks plate peale nii Kuklase ise kui ka Tartu Maakohtu kohtunik Eveli Vavrenjuk. Vandenõu­teooria: Kuklase sai laksu, sest julges teha nalja, et kandideerib peaprokuröriks.</a><br> <a href="/kuum/ullatav-altkaemaksulugu-te-ei-usu-miks-kapo-eelmisel-nadalal-kohtuniku-kinni-nabis?id=87975007" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="4"> <a href="/kuum/kui-mul-on-jalad-vannivees-ma-ei-touse-humni-ajal-pusti?id=87976225" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/kui-mul-on-jalad-vannivees-ma-ei-touse-humni-ajal-pusti?id=87976225">„Kui mul on jalad vannivees, ma ei tõuse hümni ajal püsti!“</a> <a href="/kuum/kui-mul-on-jalad-vannivees-ma-ei-touse-humni-ajal-pusti?id=87976225&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">52</span></a></h1> <a href="/kuum/kui-mul-on-jalad-vannivees-ma-ei-touse-humni-ajal-pusti?id=87976225" class="headline__lead">Kes on Urve Läänemets, kelle haridus­minister pani tegema laste­aia õppekava, mis on palju tüli põhjustanud?</a><br> <a href="/kuum/kui-mul-on-jalad-vannivees-ma-ei-touse-humni-ajal-pusti?id=87976225" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="5"> <a href="/elu/onnelik-pereema-elu-oli-nii-hea-et-join-ennast-rentslisse?id=87961641" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/elu/onnelik-pereema-elu-oli-nii-hea-et-join-ennast-rentslisse?id=87961641">Õnnelik pereema: elu oli nii hea, et jõin ennast rentslisse</a> <a href="/elu/onnelik-pereema-elu-oli-nii-hea-et-join-ennast-rentslisse?id=87961641&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">70</span></a></h1> <a href="/elu/onnelik-pereema-elu-oli-nii-hea-et-join-ennast-rentslisse?id=87961641" class="headline__lead">Kolme lapse ema Jelena Ivanjuk räägib, kuidas temast sai värisevate kätega ja pundunud näoga alkohoolik, kes roomas öösiti porisena koju. Tema eluviis meeldis talle.</a><br> <a href="/elu/onnelik-pereema-elu-oli-nii-hea-et-join-ennast-rentslisse?id=87961641" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="6"> <a href="/kuum/rallisahinad-toyotas-valitseb-sama-optimistlik-meeleolu-nagu-postimehe-toimetuses-martinile-pandi-inetu-huudnimi?id=87963009" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/rallisahinad-toyotas-valitseb-sama-optimistlik-meeleolu-nagu-postimehe-toimetuses-martinile-pandi-inetu-huudnimi?id=87963009">RALLISAHINAD | Toyotas valitseb sama optimistlik meeleolu nagu Postimehe toimetuses. Märtinile pandi inetu hüüdnimi</a> <a href="/kuum/rallisahinad-toyotas-valitseb-sama-optimistlik-meeleolu-nagu-postimehe-toimetuses-martinile-pandi-inetu-huudnimi?id=87963009&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">96</span></a></h1> <a href="/kuum/rallisahinad-toyotas-valitseb-sama-optimistlik-meeleolu-nagu-postimehe-toimetuses-martinile-pandi-inetu-huudnimi?id=87963009" class="headline__lead">Rallitiimi pealik Tommi Mäkinen teenis isiklikult miljoneid, aga auto muudkui lagunes.</a><br> <a href="/kuum/rallisahinad-toyotas-valitseb-sama-optimistlik-meeleolu-nagu-postimehe-toimetuses-martinile-pandi-inetu-huudnimi?id=87963009" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="7"> <a href="/kuum/45-juristi-raagivad-lavly-perlingu-juhtumi-teemal-suu-puhtaks?id=87965409" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/45-juristi-raagivad-lavly-perlingu-juhtumi-teemal-suu-puhtaks?id=87965409">45 juristi räägivad Lavly Perlingu juhtumi teemal suu puhtaks</a> <a href="/kuum/45-juristi-raagivad-lavly-perlingu-juhtumi-teemal-suu-puhtaks?id=87965409&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">134</span></a></h1> <a href="/kuum/45-juristi-raagivad-lavly-perlingu-juhtumi-teemal-suu-puhtaks?id=87965409" class="headline__lead">Valitsus pole suutnud nimetada ametisse riigi uut peaprokuröri, sest EKRE oli Lavly Perlingu ametis jätkamise vastu. Nüüd täidab Perling määramata aja jooksul peaprokuröri ülesandeid kohusetäitjana. Mida see õigusemõistmises kaasa toob?</a><br> <a href="/kuum/45-juristi-raagivad-lavly-perlingu-juhtumi-teemal-suu-puhtaks?id=87965409" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="8"> <a href="/kuum/tulge-moistusele-katastroofi-ei-saabu-ja-inimkond-ei-upu?id=87973557" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/kuum/tulge-moistusele-katastroofi-ei-saabu-ja-inimkond-ei-upu?id=87973557">Tulge mõistusele: katastroofi ei saabu ja inimkond ei upu</a> <a href="/kuum/tulge-moistusele-katastroofi-ei-saabu-ja-inimkond-ei-upu?id=87973557&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">93</span></a></h1> <a href="/kuum/tulge-moistusele-katastroofi-ei-saabu-ja-inimkond-ei-upu?id=87973557" class="headline__lead">Inimesed on tuhandeid aastaid elanud mere ääres, võidelnud tõusude, lainete ja uputustega. Kui 21. sajandi lödipüksid käivad kliimaärevust ravimas psühholoogi juures, siis leidub täna ka tegusamaid inimesi, kes kohanevad raskustega.</a><br> <a href="/kuum/tulge-moistusele-katastroofi-ei-saabu-ja-inimkond-ei-upu?id=87973557" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div><div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem" class="col col-24"><div class="headline"><meta itemprop="position" content="9"> <a href="/persoon/homopropagandaga-voitlevad-ekre-daamid-toestavad-et-ratas-eksis?id=87976653" itemprop="url" class="headline__media"><figure class="headline__picture"><!----> <div alt=""><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" height="282" width="423" class="ca-picture-loading"> <!----></div></figure></a> <div class="headline__content"><!----> <h1 class="headline__title"><a href="/persoon/homopropagandaga-voitlevad-ekre-daamid-toestavad-et-ratas-eksis?id=87976653">"Homopropagandaga" võitlevad EKRE daamid tõestavad, et Ratas eksis</a> <a href="/persoon/homopropagandaga-voitlevad-ekre-daamid-toestavad-et-ratas-eksis?id=87976653&amp;com=1" class="headline__comments headline__comments--popular"><svg width="22" height="18" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" class="headline__comments__icon"><g fill-rule="nonzero"><path d="M22.001 11.001v-8a2.94 2.94 0 0 0-2.879-3H3.001a2.94 2.94 0 0 0-3 2.879v8.121a2.94 2.94 0 0 0 2.879 3h2.121v4l5.31-4h8.69a2.94 2.94 0 0 0 3-2.879v-.121" id="icon--comment_svg__Shape"></path></g></svg> <span class="headline__comments__count">207</span></a></h1> <a href="/persoon/homopropagandaga-voitlevad-ekre-daamid-toestavad-et-ratas-eksis?id=87976653" class="headline__lead">Homoideoloogia vastase võitluse etteotsa on tõusnud EKRE piirkonnajuhtidest daamid, Helle Kullerkupp (57) Pärnust ja Merike Lumi (56) Tartust.</a><br> <a href="/persoon/homopropagandaga-voitlevad-ekre-daamid-toestavad-et-ratas-eksis?id=87976653" class="headline__read-more"><!----> <span>Loe edasi</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.067 6.733" height="6.733" width="9.067" fill="#fff" class="icon-angle-right"><path d="M4.318 5.678l1.966-2.303-1.966-2.303L5.533.001l3.534 3.374-3.534 3.358zM0 5.678l1.983-2.303L.016 1.072l1.2-1.071 3.55 3.374L1.23 6.733 0 5.678"></path></svg></a></div></div> <hr> <!----></div></div></div> <div class="col col-has-ad"><lazy-component><div class="ads-container mobile-hide ad-sticky"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div><div class="ads-container mobile-show"><div class="ad-container"><div class="no-ssr-placeholder"></div></div></div></lazy-component></div></div></div> <!----></div> <!----> <!----></div></div></div> <!----> <div class="sidebar-opened__overlay" style="display:none;"></div> <div class="url-copied"><span>Link kopeeritud!</span></div> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/ffb54ef3689e1e7bd554.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/acedf54bf7d2b6f7850f.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/4c2fa4ad6dd99b736659.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/a1e099caece157d10f6f.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/9eb41683ffc3c696a10f.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/222a255dca3db13af46d.js" defer></script>
  </body>
</html>
