<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">Tallinnas algas kinniste uste taga enneolematu kohtuprotsess Danske asjas</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="Kas Danske Bank peab maksma pettuse ohvrile kahjutasu? Rahapesu lahendamises haaras ohjad kohtunik Vallo Kariler."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/85019823"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Tallinnas algas kinniste uste taga enneolematu kohtuprotsess Danske asjas"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="Kas Danske Bank peab maksma pettuse ohvrile kahjutasu? Rahapesu lahendamises haaras ohjad kohtunik Vallo Kariler."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1600x914/TvlnGh-1eT8/7cf7e5c3e060ac0f1d-85033089.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" name="article:section" content="Eesti Ekspress, Teateid elust"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1547591407"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Tarmo Vahter"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Kuum"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Kuum"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="85019823"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2019-01-15T22:30:07.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Teateid elust"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/f98f7234959bd9ab2293.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/aca96b490c2fb13f5aab.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/5774c24c7370d74a9903.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/94a823f52808bb7f1e72.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/aa99c6ea0a6f8a6b0c7a.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/94a823f52808bb7f1e72.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/fffe16b26ae9c72ff3e0.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/f71457b13ed7312f27d8.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/e59b335106a081f79bba.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f23ff352daabf73c5d94.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/94a823f52808bb7f1e72.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/2466700876ede2cc8726.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/0993e97fb7535ff9a595.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/8c5d3865437e9ca19bf1.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4117434732b91f1b7905.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d4dbe150904c640d3784.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/5e10163590c4285527e7.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/bb942374bfe054476244.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/226439fca1f2443b3857.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f71457b13ed7312f27d8.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4c2d97797bf4eb442676.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/f21e1c25fe760408fe85.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/6351bc7fe06a20e2e393.css">
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt height="35" width="auto"></a> <div class="header-middle__right flex row-align-center"><a href="https://events.ekspressmeedia.ee/eeconference2019" target="_blank" class="ee-conf__link mobile-hide"><img src="http://g.delfi.ee/ee/m/ee-conf-btn.png" width="175" height="34" alt="KONVERENTS 2019"></a> <div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button icon icon--search"></button></form></div> <div id="sso-data" class="sso" data-v-7cc07ffc><a href="" class="sso-nickname sso-login" data-v-7cc07ffc>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><i class="hamburger-inner"></i></a> <a href="/" class="header__logo"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt height="25" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <!----> <a href="/teateid_elust/undefined?id=undefined" class="header__link header__link--button mobile-hide">
        Kõik ekspressi lood <span>»</span></a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div> <form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"> <input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"> <input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"> <input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"> <input type="hidden" name="autoresponder" value="53"></div> <div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <a href="#" class="icon icon--back icon--back--absolute"></a> <!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><!----> <!----> <div id="article-85019823" class="slide slide--last"><!----> <div class="article article__container"><div id="paywall_5c3c918420b1b6be7b3ba832_suc"></div> <div class="article__top normal-wide content" data-v-09a7afe1><div class="article__info-top" data-v-09a7afe1><span class="article__category" data-v-09a7afe1><a href="/teateid-elust/" class="category__link" data-v-09a7afe1>Teateid elust</a></span> <span class="article__publish-date" data-v-09a7afe1>16. jaanuar 2019</span></div> <div class="article__info" data-v-09a7afe1><h1 class="article__title article-title" data-v-09a7afe1>Tallinnas algas kinniste uste taga enneolematu kohtuprotsess Danske asjas</h1> <div class="article__html article__lead article-lead" data-v-09a7afe1>Kas Danske Bank peab maksma pettuse ohvrile kahjutasu? Rahapesu lahendamises haaras ohjad kohtunik Vallo Kariler.</div></div> <div class="article__info-bottom clearfix" data-v-09a7afe1><div class="article__social pull-right" data-v-09a7afe1><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <div class="article__authors" data-v-09a7afe1><a href="/autor/64075267" class="author" data-v-adb7f85a data-v-09a7afe1><div class="author__picture" data-v-adb7f85a><img src="https://g.delfi.ee/images/pix/tarmo-vahter-83897597.jpg" alt="" data-v-adb7f85a></div> <div class="author__name" data-v-adb7f85a>Tarmo Vahter</div></a></div></div> <div class="article__picture" data-v-09a7afe1><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1600x914/TvlnGh-1eT8/7cf7e5c3e060ac0f1d-85033089.jpg?f=0.5_0" alt="" class="from-data"> <!----></div> <div class="picture__info picture-info"><!----> <span class="picture__source pull-right">Fotomontaaž</span></div></div></div> <div class="article__body content article-body"><!----> <!----> <!----> <!----> <div class="row row-space-between"><div class="col before-ad"><div class="article__paywall"><div><p>Harju maakohtu kohtunik ­<strong>Vallo Kariler</strong>&nbsp;võttis arutada hagi, kus pettuse ohver nõuab Danske Bankilt seoses varastatud rahaga kahjutasu.</p><p>Hagi esitas kohtusse Singapuri väetisefirma Dreymoor. Ettevõte tellis 2015. aastal Odessa keemiakombinaadilt ammoniaaki ja karbamiidi.</p><p>Tehing toimus Kesk-Ameerikas Belize’is registreeritud vahendusfirma Expotrade kaudu, mille kontole singapurlased tegid ligi 13 miljoni USA dollarise (umbes 11,4 miljonit eurot) ettemaksu.</p><p>Odessa keemikud kaupa teele ei pannud, kuna raha nendeni ei jõudnud. Tehingu vahendaja kadus koos ettemaksuga nagu vits vette. Saadud rahast kanti 4,5 miljonit eurot Danske Eesti filiaalis Ühendkuningriigi ettevõtte Belfort Impex LP nimel avatud kontole. Sealt liigutati raha ruttu edasi.</p><p>Ekspressile Ukrainast saadud kohtupaberitest selgub, et kelmuses kahtlustatakse 36aastast&nbsp;<strong>Dmitro Malinovskit</strong>. Odessas nii poliitikas kui ka äris kätt proovinud mees oli tunnistatud ametlikult surnuks. Tegelikult elas Malinovski võltspassiga Prantsusmaal, kus sandarmeeria ta luksusliku elu keskelt mullu oktoobris kinni nabis.</p></div> <div id="paywall_5c3c918420b1b6be7b3ba832" class="paywall-container"></div></div> <div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              0 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div> <div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-34924-1547625281911"></div></div></div></div> <!----></div></div> <section class="content"><!----> <!---->  <!----></section> <!----></div> <!----> <!----></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>window.__NUXT__=(function(a,b,c,d,e,f,g,h,i,j){j[0]={slug:"kuum",name:"Kuum",__typename:"Tag"};return {layout:"default",data:[{},{article:{id:"5c3c918420b1b6be7b3ba832",external_id:f,title:e,slug:"tallinnas-algas-kinniste-uste-taga-enneolematu-kohtuprotsess-danske-asjas",lead:[{type:"html",html:"Kas Danske Bank peab maksma pettuse ohvrile kahjutasu? Rahapesu lahendamises haaras ohjad kohtunik Vallo Kariler.",attributes:[],__typename:"ContentFragment"}],body:[],state:"PUBLISHED",updated_time:"2019-01-16T07:27:35.000Z",publish_time:"2019-01-15T22:30:07.000Z",web_url:"https:\u002F\u002Fwww.delfi.ee\u002Fa\u002F85019823",mobile_url:"https:\u002F\u002Fm.delfi.ee\u002Farticle.php?id=85019823",voice_url:b,pictures:[{id:"5c3e06a720b1b6be7b8c81d8",external_id:"85033077",url:"https:\u002F\u002Fg.nh.ee\u002Fimages\u002Fpix\u002F7cf7e5c3e060ac0f1d-85033089.jpg",article_picture:"https:\u002F\u002Fg.nh.ee\u002Fimages\u002Fpix\u002F1600x914\u002FTvlnGh-1eT8\u002F7cf7e5c3e060ac0f1d-85033089.jpg?f=0.5_0",poster:"https:\u002F\u002Fg.nh.ee\u002Fimages\u002Fpix\u002F120x120\u002FxyUr6QqIhv8\u002F7cf7e5c3e060ac0f1d-85033089.jpg?f=0.5_0",caption:c,source:"Fotomontaaž",focus_point:g,__typename:"Picture"}],authors:[{id:"5b3fce1c9281988754c9812c",external_id:"64075267",name:h,picture_url:"https:\u002F\u002Fg.delfi.ee\u002Fimages\u002Fpix\u002Ftarmo-vahter-83897597.jpg",__typename:"Author",title:"Ekspress Grupi uuriva ajakirjanduse juht"}],primary_category:{id:"5b3fe3d3928198875458b1bd",external_id:"68889081",name:"Teateid elust",slug:"teateid-elust",__typename:"Category"},primary_channel:{id:"5b3f6a7a9281988754a108d7",external_id:"49",name:"Paber EE",__typename:"Channel"},issues:[{id:"5c34672a20b1b6be7b459fee",external_id:"84962051",__typename:"Issue"}],lead_template:b,template:"normal_wide",title_short:b,title_comment:b,shares:[],banners:{inside_article:a,inside_comments:a,__typename:"Banners"},related_articles_external_ids:[84825999,84785991,84093312,69075763],lead_picture_focus_point:g,content_type:{commercial_text:a,video:a,gallery:a,stream:a,liveblog:a,infographic:a,audio:a,citizen_journalism:a,__typename:"ContentType"},css:b,comments:{enabled:d,count:i,only_registered_comments:a,votes_disabled:a,__typename:"Comment"},paywall:{enabled:d,teaser:"\u003Cp\u003EHarju maakohtu kohtunik ­\u003Cstrong\u003EVallo Kariler\u003C\u002Fstrong\u003E&nbsp;võttis arutada hagi, kus pettuse ohver nõuab Danske Bankilt seoses varastatud rahaga kahjutasu.\u003C\u002Fp\u003E\u003Cp\u003EHagi esitas kohtusse Singapuri väetisefirma Dreymoor. Ettevõte tellis 2015. aastal Odessa keemiakombinaadilt ammoniaaki ja karbamiidi.\u003C\u002Fp\u003E\u003Cp\u003ETehing toimus Kesk-Ameerikas Belize’is registreeritud vahendusfirma Expotrade kaudu, mille kontole singapurlased tegid ligi 13 miljoni USA dollarise (umbes 11,4 miljonit eurot) ettemaksu.\u003C\u002Fp\u003E\u003Cp\u003EOdessa keemikud kaupa teele ei pannud, kuna raha nendeni ei jõudnud. Tehingu vahendaja kadus koos ettemaksuga nagu vits vette. Saadud rahast kanti 4,5 miljonit eurot Danske Eesti filiaalis Ühendkuningriigi ettevõtte Belfort Impex LP nimel avatud kontole. Sealt liigutati raha ruttu edasi.\u003C\u002Fp\u003E\u003Cp\u003EEkspressile Ukrainast saadud kohtupaberitest selgub, et kelmuses kahtlustatakse 36aastast&nbsp;\u003Cstrong\u003EDmitro Malinovskit\u003C\u002Fstrong\u003E. Odessas nii poliitikas kui ka äris kätt proovinud mees oli tunnistatud ametlikult surnuks. Tegelikult elas Malinovski võltspassiga Prantsusmaal, kus sandarmeeria ta luksusliku elu keskelt mullu oktoobris kinni nabis.\u003C\u002Fp\u003E",status:"no-pcc-token",__typename:"Paywall"},tags:j,__typename:"Article"}}],error:b,state:{articleId:b,pageTitle:e,article:{externalId:f,voiceUrl:void 0,title:e,authors:h,paywall:d,tags:j},latestIssue:{},latestIssueAccess:a,history:{articles:[],forcePush:d,position:i,step:b},header:{data:{},bars:{search:a,player:a},sidebars:{left:a,right:a,bottom:a,comments:a},navigation:{},showHeader:b,hideHeader:b,insideAndroidApp:a,player:{enable:a,title:c,src:c,pic:c}},issue:{isIssue:a,articles:[],prevArticle:{},nextArticle:{},data:{}},sso:{isLoggedIn:a,nickname:c,data:{login:c,idpid:b}}},serverRendered:d,apollo:{defaultClient:Object.create(null)}}}(false,null,"",true,"Tallinnas algas kinniste uste taga enneolematu kohtuprotsess Danske asjas","85019823","0.5_0","Tarmo Vahter",0,Array(1)));</script><script src="https://g.nh.ee/m/vd/ekspress/f98f7234959bd9ab2293.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/fffe16b26ae9c72ff3e0.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/e59b335106a081f79bba.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/aca96b490c2fb13f5aab.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/5774c24c7370d74a9903.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/aa99c6ea0a6f8a6b0c7a.js" defer></script>
  </body>
</html>
