<!doctype html>
<html data-n-head-ssr lang="et" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22et%22%7D%7D">
  <head >
    <title>Seedekulgla filosoofia - Eesti Ekspress</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Andres Maimik analüüsib Ruben Östlundi sotsiaalset satiiri „Kurbuse kolmnurk“, mis võitis tänavu Cannesis Kuldse Palmioksa."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="Eesti Ekspress, Ekspress, persoon, areen, fläsh, sahinad, õnne valem"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://ekspress.delfi.ee/a/120072956"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Seedekulgla filosoofia"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Andres Maimik analüüsib Ruben Östlundi sotsiaalset satiiri „Kurbuse kolmnurk“, mis võitis tänavu Cannesis Kuldse Palmioksa."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="twitter:card" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:title" name="twitter:title" content="Seedekulgla filosoofia"><meta data-n-head="ssr" data-hid="twitter:description" name="twitter:description" content="Andres Maimik analüüsib Ruben Östlundi sotsiaalset satiiri „Kurbuse kolmnurk“, mis võitis tänavu Cannesis Kuldse Palmioksa."><meta data-n-head="ssr" data-hid="twitter:image" name="twitter:image" content="https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?w=1200&amp;h=800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Eesti Ekspress, Areen"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="120072956"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2022-09-27T21:02:00.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Areen"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Eesti Ekspress, Areen"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Eesti Ekspress"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><meta data-n-head="ssr" data-hid="robots" name="robots" content="noarchive"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://g.delfi.ee/portalcore/fonts/inter/inter.css"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://h.delfi.ee/g/fico/eestiekspress.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mb/ic/21/ekspress_apple_ti_180.png"><link data-n-head="ssr" rel="stylesheet" data-hid="merriweather_font" href="https://g1.nh.ee/fonts/merriweather/merriweather.css"><link data-n-head="ssr" rel="stylesheet" data-hid="flama_semi_font" href="https://g1.nh.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/ekspress-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/main-root-styles.css"><link data-n-head="ssr" rel="stylesheet" data-hid="root-variables" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/ekspress-root-variables-css.css"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/main-root-styles.css"><link data-n-head="ssr" rel="canonical" href="https://ekspress.delfi.ee/a/120072956" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-885fa5bb" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://ekspress.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Eesti Ekspress"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Eesti Ekspress pakub uurivat, analüüsivat, eksperimenteerivat ajakirjandust nõudlikule lugejale, kes hindab teravmeelset esitlust ja avarat maailmapilti ning väärtustab lehes ilmuvat teemaderingi, erinevaid vaatenurki ja tõlgendusi ümbritsevast."
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-81a1b2d1" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://ekspress.delfi.ee/artikkel/120072956/seedekulgla-filosoofia",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://ekspress.delfi.ee/artikkel/120072956/seedekulgla-filosoofia"
  },
  "headline": "Seedekulgla filosoofia",
  "description": "Andres Maimik analüüsib Ruben Östlundi sotsiaalset satiiri „Kurbuse kolmnurk“, mis võitis tänavu Cannesis Kuldse Palmioksa.",
  "articleSection": "Areen",
  "commentCount": 0,
  "discussionUrl": "https://ekspress.delfi.ee/artikkel/120072956/seedekulgla-filosoofia/kommentaarid",
  "datePublished": "2022-09-27T21:02:00.000Z",
  "dateModified": "2022-09-27T21:02:05.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Andres Maimik"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Eesti Ekspress",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/OG_ekspress.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?w=1200&h=800"
}
</script><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/runtime.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/commons/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/vendors/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/app.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/app.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/ArticleBase.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article.js" as="script"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/app.css"><link rel="stylesheet" href="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary U-display-print-none"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a> <!----></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajalehed</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li><li class="C-header-menu__item"><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----> <span class="C-button__content">Ajakirjad</span> <i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div> <!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <!----> <!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----> <!----> <i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/ekspress-ua.svg" alt="Eesti Ekspress"> <!----></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li class="C-header-menu__item"><a href="/kategooria/68889093/arvamus" class="C-header-menu__item-content">Arvamus</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/68889113/areen" class="C-header-menu__item-content">Areen</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/68889085/kuum" class="C-header-menu__item-content">Kuum</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/68889089/elu" class="C-header-menu__item-content">Elu</a> <!----></li><li class="C-header-menu__item"><a href="/kategooria/68889129/ajalugu" class="C-header-menu__item-content">Ajalugu</a> <!----></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://ekspress.delfi.ee/kogupakett?utm_source=Telli&amp;utm_medium=nupp&amp;utm_campaign=EE" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----> <span class="C-button__content">
      Telli
    </span> <!----></a></li> <!----> <!----><!----><!----> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----> <!----> <i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring" data-v-613418d7><span class="C-hamburger__box" data-v-613418d7><span class="C-hamburger__inner" data-v-613418d7></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----> <div class="C-alert-handler"></div></div></header> <header class="C-header-bottom U-display-print-none"><!----></header> <div class="C-banner"><div id=""></div></div> <div class="C-banner"><div id=""></div></div> <main class="main-wrapper"><div><div id="article-120072956" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><div id=""></div></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/68889113/areen">Areen</a></div> <div class="C-article-info__publish-date U-float-right">28.09.2022, 00:02</div> <br clear="all"> <h1 class="C-article-info__title">Seedekulgla filosoofia</h1> <!----> <div class="C-article-info__title-comment">Nädala film</div> <!----> <div class="C-article-info__lead"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Andres Maimik</strong> analüüsib <strong>Ruben Östlundi</strong> sotsiaalset satiiri „Kurbuse kolmnurk“, mis võitis tänavu Cannesis Kuldse Palmioksa.</p></div></div> <div class="U-justify-content-between U-align-items-center C-article-info-ribbon" data-v-4a581324><div data-v-4a581324><div class="C-article__authors" data-v-9a2e82ba data-v-4a581324><!----> <div class="C-article-author" data-v-d1a143b4 data-v-9a2e82ba><span class="C-article-author__picture C-article-author__picture--icon" data-v-d1a143b4 data-v-d1a143b4><i data-v-d1a143b4 data-v-d1a143b4><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26"> <path fill-rule="evenodd" d="M21.383 18.904c-2.006 3.823-5.898 6.416-10.372 6.416S2.644 22.727.638 18.904a1.525 1.525 0 0 1 .156-1.664c.788-.96 1.72-1.807 2.768-2.509.645-.432 1.485-.411 2.085.086a8.365 8.365 0 0 0 5.364 1.953 8.367 8.367 0 0 0 5.364-1.953c.599-.497 1.439-.518 2.084-.086a12.764 12.764 0 0 1 2.768 2.509c.38.464.437 1.128.156 1.664zM11.011 14.87c-3.758 0-6.805-3.177-6.805-7.095C4.206 3.856 7.253.68 11.011.68c3.758 0 6.804 3.176 6.804 7.095 0 3.918-3.046 7.095-6.804 7.095z"/> </svg> </i></span> <div class="C-article-author__description" data-v-d1a143b4><span class="C-article-author__name" data-v-d1a143b4 data-v-d1a143b4><!----><strong data-v-d1a143b4>Andres Maimik</strong> <!----></span> <!----></div></div></div></div> <div class="U-text-right U-display-none U-display-lg-block" data-v-4a581324><div data-v-4a581324 data-v-4a581324><ul class="C-article-social C-list" data-v-4a581324><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><source media="(min-resolution: 2dppx), (-webkit-min-device-pixel-ratio: 2), (min--moz-device-pixel-ratio: 2), (-o-min-device-pixel-ratio: 2/1), (min-device-pixel-ratio: 2), (min-resolution: 192dpi)," srcset="https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?noup&amp;w=1200&amp;h=711"> <source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?noup&amp;w=1200&amp;h=711"> <img src="https://api.delfi.ee/media-api-image-cropper/v1/9e9e92d0-3d6f-11ed-9fcb-3b41c534c0d1.jpg?noup&amp;w=1200&amp;h=711" loading="lazy" alt="VIIMANE ROLL: Andeka Charlbi Deani jaoks jäi „Kurbuse kolmnurk“ viimaseks filmitööks. Näitleja ja modell suri kahjuks tänavu augustis haiguse tagajärjel."></picture></div></div> <figcaption class="C-picture-info" data-v-45a1a4da><div class="C-picture-info__caption" data-v-45a1a4da>VIIMANE ROLL: Andeka Charlbi Deani jaoks jäi „Kurbuse kolmnurk“ viimaseks filmitööks. Näitleja ja modell suri kahjuks tänavu augustis haiguse tagajärjel.</div> <div class="C-picture-info__source" data-v-45a1a4da><span data-v-45a1a4da>FOTO: </span> <!----> <span data-v-45a1a4da><!---->FILMSTOP</span></div></figcaption></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-03b1af71><div class="G-row U-align-items-center G-no-gutters" data-v-03b1af71><div class="G-col" data-v-03b1af71><!----> <!----></div> <div class="G-col U-text-right" data-v-03b1af71><button type="button" class="S-article-info-decorators__button C-button C-button--size-auto" data-v-03b1af71><i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i> <span class="C-button__content">
        Kuula artiklit
      </span> <!----></button></div></div></div> <!----> <!----> <div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><em>Tekst sisaldab spoilereid, seega soovitame seda lugeda pärast filmi vaatamist.</em></p></div></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph C-fragment--teaser"><p>Ruben Östlund armu ei anna. Ta on biheiviorist, kes eksperimenteerib laste („Mäng“, 2011), keskklassi tuumikperekonna („Vääramatu jõud“, 2014), intellektuaalide („Ruut“, 2017) ja nüüd ka ülemklassi peal („Kurbuse kolmnurk“, 2022). Iga kord saadab ta oma esindusliku tegelaste valimi olukorda, mis kujutab endast moraalset lõksu. Kiht kihi haaval rebitakse tsiviliseerituse normatiivide alt välja alasti armetu algolemus, lammutades samal ajal katsealuste staatust, kindlustunnet ja enesehinnangut.</p></div> <!----> <!----> <div class="C-fragment-html"><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-none U-display-md-block"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:36px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div> <div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div><div class="U-display-md-none"><div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:676px;height:8px;max-width:100%;margin-top:24px;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:550px;height:8px;max-width:75%;margin-bottom:8px;" data-v-e3b315ea></div> <div class="C-skeleton-loader C-skeleton-loader--type-rounded" style="width:400px;height:8px;max-width:60%;" data-v-e3b315ea></div></div></div> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><div class="G-col-md-8 G-col-md-8 U-text-center U-text-lg-left"><a href="/artikkel/120072956/seedekulgla-filosoofia/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--write C-button C-button--primary C-button--size-auto"><!----> <span class="C-button__content">
        Kommenteeri
      </span> <!----></a> <a href="/artikkel/120072956/seedekulgla-filosoofia/kommentaarid" class="C-article-body-bottom__comment C-article-body-bottom__comment--read C-button C-button--size-auto"><!----> <span class="C-button__content">
        Loe kommentaare <!----></span> <!----></a></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <li class="C-article-social__item"><button type="button" class="C-article-social__listen-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="22" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 22 18"><defs><path id="listen-icon" d="M0 .37h5.294v15.882H0z"/></defs><g fill="none" fill-rule="evenodd"><path d="M8.969 14.746c0 .139-.09.201-.145.226a.239.239 0 01-.266-.036l-3.965-3.359a.745.745 0 00-.482-.176H1.744a.25.25 0 01-.25-.25V6.418a.25.25 0 01.25-.25H4.11a.74.74 0 00.482-.177l3.965-3.358a.238.238 0 01.266-.037.239.239 0 01.145.226v11.924zM9.453 1.24a1.727 1.727 0 00-1.86.252L3.837 4.674H1.744C.782 4.674 0 5.456 0 6.418v4.733c0 .961.782 1.744 1.744 1.744h2.093l3.756 3.182a1.734 1.734 0 001.86.252 1.729 1.729 0 001.01-1.583V2.822c0-.686-.387-1.293-1.01-1.582zM14.137 4.187a.747.747 0 10-.796 1.266c.977.613 1.607 1.923 1.607 3.336 0 1.415-.63 2.72-1.603 3.324a.748.748 0 00.788 1.271c1.425-.885 2.31-2.646 2.31-4.595 0-1.943-.884-3.707-2.306-4.602" fill="#050F19"/><g transform="translate(15.945 .627)"><mask id="listen-mask" fill="#fff"><use xlink:href="#listen-icon"/></mask><path d="M1.234.55A.748.748 0 00.26 1.683C1.97 3.15 2.99 5.57 2.99 8.158c0 2.586-1.019 5.006-2.725 6.471a.749.749 0 00.976 1.135c2.03-1.746 3.244-4.59 3.244-7.606 0-3.019-1.216-5.864-3.251-7.61" fill="#050F19" mask="url(#listen-mask)"/></g></g></svg> </i></button></li> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----> <!----> <i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><div id=""></div></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><div id=""></div></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none U-display-print-none" data-v-a956ac68><div class="G-container" data-v-a956ac68><div class="G-row" data-v-a956ac68><div class="C-mobile-header__item-col" data-v-a956ac68><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-a956ac68> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-a956ac68> <div class="C-mobile-header__title" data-v-a956ac68>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68 data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-a956ac68><i data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-a956ac68>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><div class="C-social-tooltip C-mobile-header__icon" data-v-a956ac68><button type="button" class="C-social-tooltip__icon--open C-button"><!----> <!----> <i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-a956ac68>Jaga</div></div> <a href="/artikkel/120072956/seedekulgla-filosoofia/kommentaarid" class="C-mobile-header__item-col C-mobile-header__item" data-v-a956ac68><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-a956ac68><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-a956ac68>Kommentaarid</div></a> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-a956ac68><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-a956ac68><i data-v-a956ac68 data-v-a956ac68><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer  U-display-print-none"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://delfimeedia.ee/kontakt/reklaam/#veebi_reklaam" target="_blank" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.delfimeedia.ee/kontakt/" target="_blank" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/ekspress?utm_source=Ekspress&amp;utm_medium=footer_tellimine" target="_blank" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://delfimeedia.ee/uldtingimused/" target="_blank" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.delfimeedia.ee/talent/" target="_blank" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><a href="https://twitter.com/eestiekspress" target="_blank" class="C-social-links__link C-social-links__link--twitter U-display-block"><i class="U-display-block"><svg width="15" height="12" viewBox="0 0 15 12" xmlns="http://www.w3.org/2000/svg"><path stroke="none" d="M13.971.257a5.829 5.829 0 01-1.885.772A2.914 2.914 0 009.943 0a3 3 0 00-2.914 3c.002.231.031.461.085.686A8.314 8.314 0 011.03.514C.752.982.605 1.514.6 2.057A3 3 0 001.886 4.63a3.514 3.514 0 01-1.372-.343 3.086 3.086 0 002.4 2.914H1.63A3 3 0 004.37 9.343a5.829 5.829 0 01-3.685 1.286H0A8.229 8.229 0 004.543 12a8.486 8.486 0 008.4-8.657v-.429A6.086 6.086 0 0014.4 1.371c-.541.26-1.12.434-1.714.515A3 3 0 0013.97.257z" fill-rule="evenodd"/></svg> </i></a></li><li><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2022 Delfi Meedia AS
              </span></li><li><a href="mailto:info@delfi.ee" target="_self" class="C-footer-menu__item-content">
                info@delfi.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/runtime.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/ArticleBase.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/page/Article/page/Issue.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/commons/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/vendors/app.js" defer></script><script src="https://ee-production-portal-root-3dc.s3.delfi.ee/1.0.29/app.js" defer></script>
  </body>
</html>
