<!doctype html>
<html data-n-head-ssr data-n-head="">
  <head>
    <title data-n-head="true">EKSPRESSI EKSKLUSIIVNE INTERVJUU | Kristjan Rahu suurtehingust Utilitasega: “Teenin ise ligi 300 miljonit ja kingin igale töötajale 50 000 eurot”</title><meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="description" name="description" content="AASTA ÄRITEHING: Soojaärimees Kristjan Rahu (46) müüb enamusosaluse Utilitase kontsernis suurele Austraalia varahaldusfirmale First State Investments, kuid jääb firmat eest vedama. Rahu räägib eksklusiivses intervjuus Ekspressile, mis tema peas ja südames toimub ja miks on maailm persekursil."/><meta data-n-head="true" data-hid="og_type" property="og:type" content="article"/><meta data-n-head="true" data-hid="og_url" property="og:url" content="https://www.delfi.ee/a/84581383"/><meta data-n-head="true" data-hid="og_site_name" property="og:site_name" content="Eesti Ekspress"/><meta data-n-head="true" data-hid="og_title" property="og:title" content="Eesti Ekspress - EKSPRESSI EKSKLUSIIVNE INTERVJUU | Kristjan Rahu suurtehingust Utilitasega: “Teenin ise ligi 300 miljonit ja kingin igale töötajale 50 000 eurot”"/><meta data-n-head="true" data-hid="og_description" property="og:description" content="AASTA ÄRITEHING: Soojaärimees Kristjan Rahu (46) müüb enamusosaluse Utilitase kontsernis suurele Austraalia varahaldusfirmale First State Investments, kuid jääb firmat eest vedama. Rahu räägib eksklusiivses intervjuus Ekspressile, mis tema peas ja südames toimub ja miks on maailm persekursil."/><meta data-n-head="true" data-hid="og_image" property="og:image" content="https://g.nh.ee/images/pix/1400x800/ONUvbVGW5Lk/f61b15bfe81dda412d-84586583.jpg?f=0.5_0"/><meta data-n-head="true" data-hid="og_image_width" property="og:image:width" content="1400"/><meta data-n-head="true" data-hid="og_image_height" property="og:image:height" content="800"/><meta data-n-head="true" property="article:published_time" data-hid="article_published_time" content="1543410345"/><meta data-n-head="true" property="og:article:author" data-hid="og_article_author" content="Toivo Tänavsuu"/><meta data-n-head="true" property="og:article:tag" data-hid="og_article_tag" content="Kuum"/><meta data-n-head="true" name="keywords" data-hid="keywords" content="Kuum"/><meta data-n-head="true" name="cXenseParse:pageclass" content="article"/><meta data-n-head="true" name="cXenseParse:recs:articleid" content="84581383"/><meta data-n-head="true" name="cXenseParse:recs:publishtime" content="2018-11-28T13:05:45.000Z"/><meta data-n-head="true" name="cXenseParse:recs:category" content="Kuum"/><meta data-n-head="true" name="cXenseParse:eks-pagetype" content="news"/><meta data-n-head="true" name="cXenseParse:recs:eks-site" content="Eesti Ekspress"/><meta data-n-head="true" name="cXenseParse:eks-article-source" content="Eesti Ekspress"/><link data-n-head="true" data-hid="icon" rel="icon" type="image/x-icon" href="/ekspress.ico"/><link data-n-head="true" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:300,400,700,900&amp;subset=latin,latin-ext"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama/v2/flama.css"/><link data-n-head="true" rel="stylesheet" href="//g.delfi.ee/fonts/flama-semicondensed/v2/flama-semicondensed.css"/><script data-n-head="true" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="true" src="https://g.delfi.ee/scms/?g=jsh_ee,jsh&amp;amp;1489753982"></script><script data-n-head="true" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=comment2014&amp;l=et&amp;c=digi-sso-embed&amp;v2=vue-digi"></script><script data-n-head="true" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="true" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><script data-n-head="true" src="https://ekspress.delfi.ee/misc/cc/js.php?t=digi" defer="defer"></script><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/ddd7505a8623ccf8be4c.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/4218e8c07b90dedc1542.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/f95b3923434ddb8ea100.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/68e2a045c252af5dd78d.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/a57feeac92734c0dbae8.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/68e2a045c252af5dd78d.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/464b2d72401fc7ba86a6.js" as="script"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/bc26e2070f0c69a6fe3a.css" as="style"><link rel="preload" href="https://g.nh.ee/m/vd/ekspress/503ce44c5e464d14eaca.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/68e2a045c252af5dd78d.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/5aba3a0ec7f23af39d90.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/cd1c71de9095c8f8386b.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/a0554662aa0679c3e05c.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/d29a7fac214c7cdd4e65.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/4b855d0d922b96411dcd.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/5da343eb48f1c48fef4f.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/564ef68a31ed4153dab0.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/c228a515581ea68767a6.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/eb04a7432802bb0e3639.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/24bc290a2096d9dca5b4.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/bc26e2070f0c69a6fe3a.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/ac6c89b7b0bd200791ae.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/dbd5727694d33324ccb2.css"><link rel="stylesheet" href="https://g.nh.ee/m/vd/ekspress/e5d408de4f3be15e1ebf.css">
  </head>
  <body class="" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <header id="header" class="header--web on-top online-header"><div isArticle="true" class="header" style="display:none;border:0;"><div class="header-top mobile-hide"><div class="content"><a href="http://www.delfi.ee/" class="header-top__link">Delfi</a><a href="http://rus.delfi.ee/" class="header-top__link">Delfi rus</a><a href="http://arileht.delfi.ee/" class="header-top__link">Ärileht</a><a href="http://sport.delfi.ee/" class="header-top__link">Sport</a><span class="header-top__link sublinks-container">
        Ajalehed
        <ul class="top-links"><li class="top-links__item"><a href="http://ekspress.delfi.ee/ " class="top-links__link">Eesti Ekspress</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/" class="top-links__link">Eesti Päevaleht</a></li><li class="top-links__item"><a href="http://epl.delfi.ee/lp/" class="top-links__link">LP</a></li><li class="top-links__item"><a href="http://maaleht.delfi.ee/" class="top-links__link">Maaleht</a></li></ul></span><span class="header-top__link sublinks-container">
        Ajakirjad
        <ul class="top-links"><li class="top-links__item"><a href="http://kroonika.delfi.ee/" class="top-links__link">Kroonika</a></li><li class="top-links__item"><a href="http://annestiil.delfi.ee/" class="top-links__link">Anne&amp;Stiil</a></li><li class="top-links__item"><a href="http://eestinaine.delfi.ee/" class="top-links__link">Eesti Naine</a></li><li class="top-links__item"><a href="http://perejakodu.delfi.ee/" class="top-links__link">Pere ja Kodu</a></li><li class="top-links__item"><a href="http://maakodu.delfi.ee/" class="top-links__link">Maakodu</a></li><li class="top-links__item"><a href="http://omamaitse.delfi.ee/" class="top-links__link">Oma Maitse</a></li><li class="top-links__item"><a href="http://tervispluss.delfi.ee/" class="top-links__link">Tervis Pluss</a></li><li class="top-links__item"><a href="http://woman.delfi.ee/jana/" class="top-links__link">Jana</a></li></ul></span></div></div> <div class="content"><div class="row row-align-center header-middle mobile-hide"><a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt="" height="35" width="auto"></a> <div class="header-middle__right flex row-align-center"><div class="header-search"><form action="/otsing/"><input type="hidden" name="ch" value="49"> <input type="text" name="q" class="header-search__input"> <button type="submit" class="header-search__button icon icon--search"></button></form></div> <div id="sso-data" class="sso" data-v-7cc07ffc><a href="" class="sso-nickname sso-login" data-v-7cc07ffc>Logi sisse »</a> <!----></div></div></div> <div class="row row-align-center header-bottom row-space-between"><!----> <a href="#" class="header__menu-burger toggle-sidebar"><i class="hamburger-inner"></i></a> <a href="/" class="header__logo nuxt-link-active"><img src="https://g.nh.ee/m/vd/ekspress/img/32f46e0.svg" alt="" height="25" width="auto"></a> <div class="navigation-top mobile-hide"><ul class="navigation-top__container"><li class="navigation-top__item"><a href="/teema/arvamus" data-name="Arvamus" class="navigation-top__link">Arvamus</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><!----> <a href="kuum" class="navigation-top__link has-children">Kuum</a> <!----> <!----></li><li class="navigation-top__item"><a href="/elu" data-name="Elu" class="navigation-top__link">Elu</a> <!----> <!----> <!----></li><!----><li class="navigation-top__item"><a href="/ajalugu" data-name="Ajalugu" class="navigation-top__link">Ajalugu</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="areen" class="navigation-top__link has-children">Areen</a> <!----> <!----></li><li class="navigation-top__item"><a href="/kohver" data-name="Kohver" class="navigation-top__link">Kohver</a> <!----> <!----> <!----></li><li class="navigation-top__item"><!----> <a href="muu" class="navigation-top__link has-children">Muu</a> <!----> <!----></li></ul></div> <!----> <a href="mailto:ekspress@ekspress.ee" class="header__link mobile-hide">Saada vihje/fläsh</a> <div class="header__icons"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----> <!----></div> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&utm_medium=Tellinupp" class="mobile-hide button--order-digi">Telli&nbsp;&nbsp;&nbsp;<b>❭❭</b></a></div></div> <!----> <!----> <!----> <!----></div> <div class="channel-sitemap"><div class="content desktop-hide"><div class="row"><div class="col navigation__block"><div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/arhiiv/" class="channels__link">Arhiiv</a></li> <li class="channels__item"><a href="/otsing/" class="channels__link">Otsing</a></li> <li class="channels__item"><a href="/autorid/" class="channels__link">Eesti Ekspressi kirjutajad</a></li> <li class="channels__item"><a href="#" id="sso-login" class="channels__link">Logi sisse</a></li> <!----> <!----> <!----></ul></div></div></div> <hr></div> <div class="content"><div class="row"><div class="col navigation__block col-8"><div class="h3 channels-title">Ekspressi rubriigid</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><a href="/teema/arvamus" class="channels__link" style="font-weight:500;">Arvamus</a> <!----> <!----></li><li class="channels__item"><a href="/teema/persoon" class="channels__link" style="font-weight:500;">Persoon</a> <!----> <!----></li><li class="channels__item"><a href="/kuum" class="channels__link nuxt-link-active" style="font-weight:500;">Kuum</a> <!----> <!----></li><li class="channels__item"><a href="/teateid-elust" class="channels__link">Teateid elust</a> <!----> <!----></li><li class="channels__item"><a href="/teema/krimi" class="channels__link">Krimi</a> <!----> <!----></li><li class="channels__item"><a href="/teema/poliitika" class="channels__link">Poliitika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/tervis" class="channels__link">Tervis</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/majandus" class="channels__link">Majandus</a> <!----> <!----></li><li class="channels__item"><a href="/elu" class="channels__link" style="font-weight:500;">Elu</a> <!----> <!----></li><li class="channels__item"><a href="/teema/onne-valem" class="channels__link" style="font-weight:500;">Õnne valem</a> <!----> <!----></li><li class="channels__item"><a href="/ajalugu" class="channels__link" style="font-weight:500;">Ajalugu</a> <!----> <!----></li><li class="channels__item"><a href="/areen" class="channels__link" style="font-weight:500;">Areen</a> <!----> <!----></li><li class="channels__item"><a href="/teema/teater" class="channels__link">Teater</a> <!----> <!----></li><li class="channels__item"><a href="/teema/kirjandus" class="channels__link">Kirjandus</a> <!----> <!----></li></ul><ul class="channels__list"><li class="channels__item"><a href="/teema/kunst" class="channels__link">Kunst</a> <!----> <!----></li><li class="channels__item"><a href="/teema/muusika" class="channels__link">Muusika</a> <!----> <!----></li><li class="channels__item"><a href="/teema/film" class="channels__link">Film</a> <!----> <!----></li><li class="channels__item"><a href="/teema/meedia" class="channels__link">Meedia</a> <!----> <!----></li><li class="channels__item"><a href="/kohver" class="channels__link" style="font-weight:500;">Kohver</a> <!----> <!----></li><li class="channels__item"><a href="/kranaat" class="channels__link" style="font-weight:500;">Kranaat</a> <!----> <!----></li><li class="channels__item"><a href="/teema/trulli-lulla" class="channels__link" style="font-weight:500;">Trulli lulla</a> <!----> <!----></li></ul></div></div><div class="col navigation__block col-12"><div class="h3 channels-title">Portaalid, ajalehed, ajakirjad</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspress.ee/" target="_top" class="channels__link channels__link--active">Eesti Ekspress</a></li><li class="channels__item"><!----> <!----> <a href="http://www.delfi.ee/" target="_top" class="channels__link">Delfi</a></li><li class="channels__item"><!----> <!----> <a href="http://rus.delfi.ee/" target="_top" class="channels__link">Delfi rus</a></li><li class="channels__item"><!----> <!----> <a href="http://arileht.delfi.ee/" target="_top" class="channels__link">Ärileht</a></li><li class="channels__item"><!----> <!----> <a href="http://sport.delfi.ee/" target="_top" class="channels__link">Sport</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/" target="_top" class="channels__link">Eesti Päevaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://epl.delfi.ee/lp/" target="_top" class="channels__link">LP</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://maaleht.delfi.ee/" target="_top" class="channels__link">Maaleht</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/" target="_top" class="channels__link">Kroonika</a></li><li class="channels__item"><!----> <!----> <a href="http://annestiil.delfi.ee/" target="_top" class="channels__link">Anne &amp; Stiil</a></li><li class="channels__item"><!----> <!----> <a href="http://eestinaine.delfi.ee/" target="_top" class="channels__link">Eestinaine</a></li><li class="channels__item"><!----> <!----> <a href="http://perejakodu.delfi.ee/" target="_top" class="channels__link">Pere ja Kodu</a></li><li class="channels__item"><!----> <!----> <a href="http://maakodu.delfi.ee/" target="_top" class="channels__link">Maakodu</a></li><li class="channels__item"><!----> <!----> <a href="http://omamaitse.delfi.ee/" target="_top" class="channels__link">Oma maitse</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://tervispluss.delfi.ee/" target="_top" class="channels__link">Tervis Pluss</a></li><li class="channels__item"><!----> <!----> <a href="http://woman.delfi.ee/jana/" target="_top" class="channels__link">Jana</a></li><li class="channels__item"><!----> <!----> <a href="http://kasulik.delfi.ee/" target="_top" class="channels__link">Kasulik</a></li><li class="channels__item"><!----> <!----> <a href="http://naistekas.delfi.ee/" target="_top" class="channels__link">Naistekas</a></li><li class="channels__item"><!----> <!----> <a href="http://ilmateade.delfi.ee/" target="_top" class="channels__link">Ilmateade</a></li><li class="channels__item"><!----> <!----> <a href="http://reisijuht.delfi.ee/" target="_top" class="channels__link">Reisijuht</a></li><li class="channels__item"><!----> <!----> <a href="http://moodnekodu.delfi.ee/" target="_top" class="channels__link">Moodne kodu</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://alkeemia.delfi.ee/" target="_top" class="channels__link">Alkeemia</a></li><li class="channels__item"><!----> <!----> <a href="http://lemmikloom.delfi.ee/" target="_top" class="channels__link">Lemmikloom</a></li><li class="channels__item"><!----> <!----> <a href="http://kinoveeb.delfi.ee/" target="_top" class="channels__link">Kinoveeb</a></li><li class="channels__item"><!----> <!----> <a href="http://forte.delfi.ee/" target="_top" class="channels__link">Forte</a></li><li class="channels__item"><!----> <!----> <a href="http://igav.delfi.ee/" target="_top" class="channels__link">Igav</a></li><li class="channels__item"><!----> <!----> <a href="http://games.delfi.ee/" target="_top" class="channels__link">Mängud</a></li><li class="channels__item"><!----> <!----> <a href="http://kroonika.delfi.ee/horoskoop/" target="_top" class="channels__link">Horoskoop</a></li></ul><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://kava.delfi.ee/" target="_top" class="channels__link">Tv-kava</a></li><li class="channels__item"><!----> <!----> <a href="http://kaart.delfi.ee/" target="_top" class="channels__link">Delfi kaart</a></li><li class="channels__item"><!----> <!----> <a href="http://date.delfi.ee/" target="_top" class="channels__link">Delfi date</a></li></ul></div></div><div class="col navigation__block"><div class="h3 channels-title">Meist</div> <div class="channels"><ul class="channels__list"><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/kontakt/" target="_top" class="channels__link">Kontakt</a></li><li class="channels__item"><!----> <!----> <a href="http://www.ekspressmeedia.ee/reklaam/ee/" target="_top" class="channels__link">Reklaam</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/products/ekspress?utm_source=EE_uusveeb&amp;utm_medium=Tellinupp" target="_top" class="channels__link">Tellimine</a></li><li class="channels__item"><!----> <!----> <a href="https://www.lehed.ee/tingimused" target="_top" class="channels__link">Üldtingimused</a></li></ul></div></div></div></div> <div class="content mobile-hide"><div class="row"><div class="col col-24"><hr> <div class="row row-align-center navigation-bottom"><div class="header-konto col col-3"><div class="h3 channels-title"><a href="/arhiiv" class="channels__link">Arhiiv</a></div> <!----></div><div class="header-konto col"><div class="h3 channels-title"><a href="/autorid" class="channels__link">Eesti Ekspressi kirjutajad</a></div> <!----></div><div class="header-konto col header-share"><div class="h3 channels-title"><span class="channels__link">Jälgi Ekspressi:</span></div> <div><a href="https://www.facebook.com/eestiekspress/" target="_blank" class="icon icon--fb-gray">Facebook</a><a href="https://twitter.com/eestiekspress" target="_blank" class="icon icon--twitter-gray">Twitter</a><a href="https://www.instagram.com/eestiekspress/" target="_blank" class="icon icon--instagram-gray">Instagram</a></div></div> <div class="header-konto col header-newsletter"><div class="h3 channels-title"><span class="channels__link">Telli uudiskiri:</span></div> <form method="post" action="https://eeuudised.sendsmaily.net/api/opt-in/" id="frmSS22" name="frmSS22" target="letter" class="newsletter-form"><div id="df_rn_box"><input type="text" name="email" placeholder="Sisesta e-posti aadress" class="df_rn_box_input newsletter-form__input"> <input type="hidden" name="key" value="ItwIP6NFRRrjF5XUsXtPERRBLIjAtj-TUDX4bCIYZIA,"> <input type="hidden" name="success_url" value="https://sendsmaily.com/klient/em/eeuudised/success.html"> <input type="hidden" name="failure_url" value="https://sendsmaily.com/klient/em/eeuudised/error2.html"> <input type="hidden" name="autoresponder" value="53"></div> <div id="df_rn_button"><input type="submit" value="LIITUN" class="newsletter-form__button button--blue"></div></form></div></div></div></div></div></div> <div class="sidebar sidebar--right"><a href="#" class="sidebar__close">×</a> <div class="sidebar__content"><!----></div></div> <div class="hidden-pcc-embed" style="display:none;"><div id="digi-sso-embed"></div></div> <div class="header__bottom mobile-show"><!----> <div class="header__icons flex"><!----> <!----> <div class="share-container"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><!----></a> <!----> <!----></div> <!----></div></div></header> <div id="slides" class="online-view"><!----> <div id="article-84581383" class="article slide slide--last"><div class="article__container"><div id="paywall_5bfe92aa20b1b6be7bcd2487_suc"></div> <div class="article__top full-view" data-v-7179ccea><div class="cover" data-v-7179ccea><div class="cover__image"><!----> <img src="https://g.nh.ee/images/pix/1400x800/ONUvbVGW5Lk/f61b15bfe81dda412d-84586583.jpg?f=0.5_0" alt="" class="from-data"> <!----></div></div> <div class="article__info-top content" data-v-7179ccea><span class="article__category" data-v-7179ccea><a href="/kuum/" class="category__link nuxt-link-active" data-v-7179ccea>Kuum</a></span> <span class="article__publish-date" data-v-7179ccea>28. november 2018</span></div> <div class="article__info content" data-v-7179ccea><div class="article__author" data-v-7179ccea>Toivo Tänavsuu</div> <h1 class="article__title article-title" data-v-7179ccea>EKSPRESSI EKSKLUSIIVNE INTERVJUU | Kristjan Rahu suurtehingust Utilitasega: “Teenin ise ligi 300 miljonit ja kingin igale töötajale 50 000 eurot”</h1> <div class="article__html article__lead article-lead mobile-hide" data-v-7179ccea>AASTA ÄRITEHING: Soojaärimees Kristjan Rahu (46) müüb enamusosaluse Utilitase kontsernis suurele Austraalia varahaldusfirmale First State Investments, kuid jääb firmat eest vedama. Rahu räägib eksklusiivses intervjuus Ekspressile, mis tema peas ja südames toimub ja miks on maailm persekursil.</div> <div class="article__social" data-v-7179ccea><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound"></i>Kuula</a></div></div></div> <div class="article__body content article-body"><!----> <!----> <div class="article__html article__lead article-lead mobile-show">AASTA ÄRITEHING: Soojaärimees Kristjan Rahu (46) müüb enamusosaluse Utilitase kontsernis suurele Austraalia varahaldusfirmale First State Investments, kuid jääb firmat eest vedama. Rahu räägib eksklusiivses intervjuus Ekspressile, mis tema peas ja südames toimub ja miks on maailm persekursil.</div> <!----> <div class="row row-space-between"><div class="col before-ad"><div class="article__paywall"><div><p><em>Portreefotod: Vallo Kruuser</em></p><p>Tallinnas ja veel seitsmes linnas kokku ligi 170 000 majapidamist kütva, kümmekonda katlamaja ja kaht suurt soojuselektrijaama omava Utilitase kontserni müük toob Rahule ja teistele väikeosanikele rekordilise rahasaju – kokku ligi 320 miljonit eurot.</p><p>Kui Utilitase ostab Australia First State, siis First State’i enda neelab varsti alla maailma suurim finantsgrupp – 1,5 triljoni dollari väärtuses varasid haldav Mitsubishi UFJ Trust and Banking Corporation peakontoriga Tokyos.</p><p>Kõige selle juures kinnitab Rahu, et Utilitas jääb eestlaste, mitte jaapanlaste ega austraallaste juhtida.</p><h3><strong>Miks sa Utilitase maha müüd?</strong></h3><p>Korrektne on öelda, et me kaasame investori. Mina ega keegi mu tiimist ei loobu ega lõpeta selle asjaga tegelemist. Mina jätkan oma koha peal,&nbsp;<strong>Priit Koit</strong>&nbsp;(<em>Utilitase juhatuse esimees ja väikeosanik, teenib tehinguga samuti kopsaka summa – T. T.</em>) jätkab oma koha peal. Kõik tütarettevõtete nõukogud ja juhatused on ka järgmisel nädalal samasugused nagu eelmisel, midagi ei muutu.</p><h3><strong>Kaasate raha läänemaailma pensionifondidest.</strong></h3><p>Ja see on normaalne protsess. Me teeme seda, et pääseda ligi rahvusvahelistele kapitaliturgudele. Eestis on väga okei pangandussüsteem, aga me oleme paratamatult väike riik. Et siin suuri asju teha, on vaja akent Euroopasse. Meil pole sellist omanikku, nagu mõnel suurel riigiettevõttel, kellele ilma küsimata eraldatakse 140 miljonit aastas riigieelarve kaudu. Meil on vaja ise hakkama saada ja konkureerida. Aga me tahame areneda ja laieneda.</p><p>First State investeerib Utilitasse, soetades 85 protsenti ettevõttest. Varem kuulus mulle umbes 85 protsenti. Minu ja teiste praeguste investorite osalus jääb 15 protsendile.</p><h3><strong>Sa kingid igale Utilitase töötajale – kokku on teid 260 – summa, mis paljude jaoks on mitme aasta palk – 50 000 eurot!</strong></h3><p>Teeme oma tiimiga tehtud töö eest igale kontserni inimesele – olgu ta tavaline tööline või juhtkonna liige – võrdselt 50 000eurose tänusumma. Seda tuleb käsitleda kui palka, mis ei tule tööandjalt, vaid omanikelt. Seetõttu peame igast kingitusest paraku 20 000 eurot riigile maksma. Ja kink on tegelikult 30 000 eurot inimese kohta.</p></div> <div id="paywall_5bfe92aa20b1b6be7bcd2487" class="paywall-container"></div></div> <div class="article__body-bottom clearfix text-center"><div class="article__social article__social--bottom pull-right"><div class="share-container article__share"><a href="#" class="mobile-hide"><i class="icon icon--share-dark"></i><i class="share-text">Jaga</i></a> <!----> <!----></div> <a href="#" class="article__listen"><i class="icon icon--sound icon--sound-dark"></i>Kuula</a></div> <a href="/" class="article__link--back pull-left nuxt-link-active">« Avalehele</a> <a href="#" class="article__comments"><i class="icon icon--comments-dark"></i>
              49 Kommentaari
            </a></div> <div class="headlines--related headlines--horizontal clearfix"><div id="cxense_template_22285dbc6dfe9c3f47179bc03d94031c81bee168" style="display: none;"></div> <div class="col col-24"><div class="headlines__title headlines__title--no-border-bottom">LOE VEEL:</div></div> <div id="cxense_target_22285dbc6dfe9c3f47179bc03d94031c81bee168" class="row cxense-news-bottom"></div></div></div> <div class="col col-has-ad"><div class="ad-container mobile-hide ad-sticky"><div id="vue-adx-11431-1543423662438"></div></div></div></div> <!----></div> <section class="content"><!----> <!---->  <!----></section> <!----></div></div> <!----></div> <!----> <div class="sidebar-opened__overlay"></div></div></div></div><script>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</script><script src="https://g.nh.ee/m/vd/ekspress/ddd7505a8623ccf8be4c.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/464b2d72401fc7ba86a6.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/503ce44c5e464d14eaca.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/4218e8c07b90dedc1542.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/f95b3923434ddb8ea100.js" defer></script><script src="https://g.nh.ee/m/vd/ekspress/a57feeac92734c0dbae8.js" defer></script>
  </body>
</html>
